<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" "> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js offcanvas" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:pages" content="388644884502880" />
    <meta property="fb:pages" content="152780664753583" />
    <meta property="fb:pages" content="388104224563064" />
	<title>Making Money with Goat Milk Soap - Countryside Network</title>
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/ico" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Countryside Network Feed" href="http://countrysidenetwork.com/feed/">

	<!--  iOS -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon.png" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/mobile-load.png" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load.png" media="screen and (max-device-width: 320px)" />
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '356889104458573');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=356889104458573&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By Heather Hicks We Didn&#039;t plan to have a soap business, in fact, I didn’t plan for dairy goats! Some of life’s best adventures are from following your chi"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", Goats"/>
<link rel="canonical" href="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Making Money with Goat Milk Soap - Countryside Network" />
<meta property="og:description" content="By Heather Hicks We Didn&#039;t plan to have a soap business, in fact, I didn’t plan for dairy goats! Some of life’s best adventures are from following your chi" />
<meta property="og:url" content="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/" />
<meta property="og:site_name" content="Countryside Network" />
<meta property="article:section" content="Goats" />
<meta property="article:published_time" content="2017-04-27T11:08:59+00:00" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="By Heather Hicks We Didn&#039;t plan to have a soap business, in fact, I didn’t plan for dairy goats! Some of life’s best adventures are from following your chi"/>
<meta name="twitter:title" content="Making Money with Goat Milk Soap - Countryside Network"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Feed" href="http://countrysidenetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Comments Feed" href="http://countrysidenetwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Making Money with Goat Milk Soap Comments Feed" href="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/countrysidenetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a5fa713f1ea39465a7e13fea8f4dc780"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp.catalog-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2363792-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/modernizr.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/network.home.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/mq-nav.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/business-directory-plugin/core/js/recaptcha.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=wpbdp_recaptcha_callback&#038;render=explicit&#038;ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<link rel='https://api.w.org/' href='http://countrysidenetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://countrysidenetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.countrysidenetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://countrysidenetwork.com/?p=165227' />
<link rel="alternate" type="application/json+oembed" href="http://countrysidenetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcountrysidenetwork.com%2Ftopics%2Flivestock-topics%2Fgoats-livestock-topics%2Fmaking-money-goat-milk-soap%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://countrysidenetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcountrysidenetwork.com%2Ftopics%2Flivestock-topics%2Fgoats-livestock-topics%2Fmaking-money-goat-milk-soap%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<script async src='https://tag.simpli.fi/sifitag/905c1150-ecc3-0134-4326-0cc47a63c1a4'></script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
  

<script async src='https://tag.simpli.fi/sifitag/905c1150-ecc3-0134-4326-0cc47a63c1a4'></script>


	<!-- Put the following javascript before the closing tag. -->
        
	<script>
	
	  (function() {
	    var cx = '004084940279706906251:nl_rmrnexkw';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//cse.google.com/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>

	<script>
	  (function(d) {
	    var config = {
	      kitId: 'qki3fwq',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
<!-- style-mods.css and print.css -->
	<link rel='stylesheet' type='text/css' media='all' href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style-mods.css' />
	<link rel='stylesheet' type='text/css' media='print' href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style-print.css?ver=0.1' id='haven-stylesheet-print-css'   />
    
    

 
<!-- pencil ad -->     
</head>

<body id="SiteBody" class="single single-post postid-165227 single-format-standard  notmobile class-name">

	<div id='mq-off-canvas-container'>
		<div id='mq-off-canvas-header'>
			<div id='mq-off-canvas-close'></div>
		</div>
		<ul id="mq-off-canvas-menu" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75"><a href="http://countrysidenetwork.com/">Home</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98"><a href="http://countrysidenetwork.com/daily/">Daily Stories</a>
<ul class="sub-menu">
	<li id="menu-item-135673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135673"><a href="http://countrysidenetwork.com/category/daily/homesteading/">Homesteading</a>
	<ul class="sub-menu">
		<li id="menu-item-135667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135667"><a href="http://countrysidenetwork.com/category/daily/homesteading/renewable-energy/">Renewable Energy</a></li>
		<li id="menu-item-135668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135668"><a href="http://countrysidenetwork.com/category/daily/homesteading/emergency-essentials/">Emergency Essentials</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135672"><a href="http://countrysidenetwork.com/category/daily/homesteading/water-systems/">Water Systems</a></li>
		<li id="menu-item-135662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135662"><a href="http://countrysidenetwork.com/category/daily/homesteading/homesteading-homesteading/">Homesteading</a></li>
		<li id="menu-item-135669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135669"><a href="http://countrysidenetwork.com/category/daily/homesteading/fences-sheds-barns/">Fences, Sheds &#038; Barns</a></li>
		<li id="menu-item-135671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135671"><a href="http://countrysidenetwork.com/category/daily/homesteading/tractors-tools/">Tractors &#038; Tools</a></li>
	</ul>
</li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://countrysidenetwork.com/category/daily/gardening/">Gardening</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://countrysidenetwork.com/category/daily/gardening/container-gardening/">Container Gardening</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://countrysidenetwork.com/category/daily/gardening/pests-blights/">Garden Pests &#038; Blights</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://countrysidenetwork.com/category/daily/gardening/herb-garden/">Herb Garden</a></li>
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://countrysidenetwork.com/category/daily/gardening/soil-compost/">Soil &#038; Compost</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://countrysidenetwork.com/category/daily/gardening/fruit-vegetable-garden/">Fruit &#038; Vegetable Garden</a></li>
	</ul>
</li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://countrysidenetwork.com/category/daily/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://countrysidenetwork.com/category/daily/lifestyle/beekeeping/">Beekeeping</a></li>
		<li id="menu-item-145627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145627"><a href="http://countrysidenetwork.com/category/daily/lifestyle/farm-to-fork/">Farm to Fork</a></li>
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://countrysidenetwork.com/category/daily/lifestyle/fiber-crafts/">Fiber Crafts</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://countrysidenetwork.com/category/daily/lifestyle/canning-food-preservation/">Canning &#038; Food Preservation</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://countrysidenetwork.com/category/daily/lifestyle/home-remedies/">Home Remedies</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://countrysidenetwork.com/category/daily/lifestyle/soap-making/">Soap Making</a></li>
	</ul>
</li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://countrysidenetwork.com/category/daily/livestock/">Livestock</a>
	<ul class="sub-menu">
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://countrysidenetwork.com/category/daily/livestock/cattle/">Cattle</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://countrysidenetwork.com/category/daily/livestock/goats/">Goats</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://countrysidenetwork.com/category/daily/livestock/pigs/">Pigs</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://countrysidenetwork.com/category/daily/livestock/rabbits/">Rabbits</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://countrysidenetwork.com/category/daily/livestock/sheep/">Sheep</a></li>
	</ul>
</li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://countrysidenetwork.com/category/daily/poultry/">Poultry</a>
	<ul class="sub-menu">
		<li id="menu-item-146450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146450"><a href="http://countrysidenetwork.com/category/daily/poultry/chicken-coops-housing/">Chicken Coops &#038; Housing</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://countrysidenetwork.com/category/daily/poultry/chickens-101/">Chickens 101</a></li>
		<li id="menu-item-146390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146390"><a href="http://countrysidenetwork.com/category/daily/poultry/eggs-meat/">Eggs &#038; Meat</a></li>
		<li id="menu-item-146413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146413"><a href="http://countrysidenetwork.com/category/daily/poultry/feed-health/">Feed &#038; Health</a></li>
		<li id="menu-item-108854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108854"><a href="http://countrysidenetwork.com/category/daily/poultry/">Poultry 101</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108907"><a href="http://countrysidenetwork.com/category/book-reviews/">Book Reviews</a></li>
<li id="menu-item-108908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108908"><a href="http://countrysidenetwork.com/category/magazine-previews/">Magazine Previews</a></li>
<li id="menu-item-108909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108909"><a href="http://countrysidenetwork.com/category/videos/">Videos</a></li>
<li id="menu-item-108906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108906"><a href="http://countrysidenetwork.com/business-directory/">Resources</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="/free-guides">Free Guides</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://countrysidenetwork.com/magazines/">Our Magazines</a></li>
<li id="menu-item-109785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109785"><a href="http://countrysidenetwork.com/my-library/">My Library</a>
<ul class="sub-menu">
	<li id="menu-item-109784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109784"><a href="http://countrysidenetwork.com/magazines/view-magazine-topics/">View by Topic</a></li>
	<li id="menu-item-109786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109786"><a href="/cm-issues/">View by Issue (Countryside Magazine)</a></li>
	<li id="menu-item-109787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109787"><a href="/bp-issues/">View by Issue (Backyard Poultry)</a></li>
</ul>
</li>
<li id="menu-item-109808" class="menu-item menu-item-type-shopp_page menu-item-object-catalog menu-item-109808"><a href="http://countrysidenetwork.com/shop/">Shop</a></li>
<li id="menu-item-109802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109802"><a href="http://countrysidenetwork.com/category/daily/">Archive</a></li>
<li id="menu-item-108910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108910"><a href="http://countrysidenetwork.com/account/">Account</a></li>
<li id="menu-item-108911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108911"><a href="http://countrysidenetwork.com/authors/">Authors</a></li>
<li id="menu-item-108912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108912"><a href="http://countrysidenetwork.com/browse-topics/">Browse Topics</a></li>
<li id="menu-item-108913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108913"><a href="http://countrysidenetwork.com/contact-us/">Contact Us</a></li>
<li id="menu-item-110436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110436"><a href="http://countrysidenetwork.com/faq/">FAQs – Frequently Asked Questions</a></li>
<li id="menu-item-108914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108914"><a href="http://countrysidenetwork.com/glossary/">Glossary</a></li>
<li id="menu-item-108915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108915"><a href="http://countrysidenetwork.com/keyword-index/">Keyword Index</a></li>
<li id="menu-item-109276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109276"><a href="http://countrysidenetwork.com/advertise/">Advertise</a></li>
<li id="menu-item-155875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155875"><a href="https://countrysidenetwork.com/get-download/?nlf=1">Subscribe to our Newsletters</a></li>
</ul>	</div>
	<div id='mq-off-canvas-scrim'></div>
		
	<header id='mq-fixed-header' class="topBar">
		<div class="contain-to-grid eyebrow"> 
                
        	                    
			<div class="row medium-uncollapse large-collapse">
				<div class="mq-logo-login-search">
					<div class="small-12 medium-5 large-5 columns alignleft">
						<h1 class="title">	<a href="/daily"><img class="nameplate-logo" src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/daily_logo.png" alt="Countryside Network Logo" title="Countryside Network" /></a>
	 	
</h1>
					</div>
					<div class="small-12 medium-7 large-7 columns"> 
						    <p class="alignleft hide-for-medium-down clickLink">Click on<br> any Magazine to<br><a href="/magazines/" class="clickLinksubscribe small alert radius button">Subscribe</a></p>
	
							<div class="magazine-covers hide-for-small">
								<div class='magazine-covers'><ul class='small-block-grid-4'><li><a href='/magazines/backyard-poultry-magazine/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER-228x300.jpg" class="attachment-medium size-medium" alt="Backyard Poultry April/May 2017" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER-228x300.jpg 228w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AprMay17-COVER.jpg 450w" sizes="(max-width: 228px) 100vw, 228px" /></a></li><li><a href='/magazines/countryside-magazine/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-228x300.jpg" class="attachment-medium size-medium" alt="how-to-make-cheese-at-home" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-228x300.jpg 228w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSMayJune17COVER.jpg 700w" sizes="(max-width: 228px) 100vw, 228px" /></a></li><li><a href='/magazines/dairy-goat-journal/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-228x300.jpg" class="attachment-medium size-medium" alt="DGJ March/April 2017" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-228x300.jpg 228w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-MarchApril17-COVER.jpg 600w" sizes="(max-width: 228px) 100vw, 228px" /></a></li><li><a href='/magazines/sheep-magazine/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-228x300.jpg" class="attachment-medium size-medium" alt="Sheep MayJune 2017" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-228x300.jpg 228w, http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/sheepMayJune17-COVER.jpg 600w" sizes="(max-width: 228px) 100vw, 228px" /></a></li></ul></div>							</div>
							
						
					</div>
				</div>
			</div>
			<div class="row topnav">
				<div class="small-10 medium-8 large-8 columns" id='nav-container'>
					<nav class="tab-bar top-bar" data-topbar>
						<div class="left-small">
							<a class="slideRight left-off-canvas-toggle menu-icon mq-menu-icon" href="#"><span>MENU</span></a> 
						</div>
						<div class="top-bar-section">
							<ul class="mq-menu"><li class="divider"></li><li id="menu-item-131147" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://countrysidenetwork.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-155" class="menu-item menu-item-main-menu menu-item-daily-stories"><a  href="http://countrysidenetwork.com/daily/">Daily Stories</a></li>
<li class="divider"></li><li id="menu-item-160" class="menu-item menu-item-main-menu menu-item-resources"><a  href="http://countrysidenetwork.com/business-directory/">Resources</a></li>
<li class="divider"></li><li id="menu-item-159" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/free-guides/">Free Guides</a></li>
<li class="divider"></li><li id="menu-item-157" class="menu-item menu-item-main-menu menu-item-magazines"><a  href="http://countrysidenetwork.com/magazines/">Magazines</a></li>
<li class="divider"></li><li id="menu-item-109478" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="http://countrysidenetwork.com/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-161" class="menu-item menu-item-main-menu menu-item-shop"><a  href="/shop/">Shop</a></li>
</ul>						</div>
						<div class="alt-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://countrysidenetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
					</nav>
				</div>
				<div class="small-2 medium-4 large-4 columns"> 
					
							<ul class="right inline-list social-login">
								<li class="hide-for-medium-down social-icons"><a href="https://www.facebook.com/IAmCountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-lightgrey.png" alt="facebook" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.pinterest.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/pinterest-lightgrey.png" alt="pinterest" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.youtube.com/channel/UC-OZ-sOeDcQJLewlvY5LzJw/videos" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/youtube-lightgrey.png" alt="youtube" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://twitter.com/iamcountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-lightgrey.png" alt="twitter" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://instagram.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/instagram-lightgrey.png" alt="instagram" /></a></li>
															

<li class='hide-for-medium-down login-logout'>Member?</li><li class='hide-for-medium-down login-logout'><a href='#' data-reveal-id='havenLogin'>Login</a></li>								<li class="login-logout"><div class="lc-menu-search"><i class="fi-magnifying-glass"></i></div></li>								
								<section class="nameplate-search search-field google-search">
									<gcse:searchbox-only></gcse:searchbox-only>
									
								</section>
								
							</ul>
						
				</div>
			</div>
		</div>
	</header>

	<section id="page" class="pagecontent">
	<div class='site-wrap' id='leaderboard-container'><header class="row leaderboard" role="banner"><div class="large-12 columns aligncenter"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=510&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a987192b&amp;cb=1430255294' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=510&amp;cb=1089393563&amp;n=a987192b' border='0' alt='' /></a></noscript>
</div></div></header></div>
		<div class="site-wrap">
			<!-- Start the main container -->
				<section class="container" role="document">
					<div class="row">
<div class="small-12 medium-8 large-8 columns" id="maincol"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=775&amp;target=_self&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae9e4bbb&amp;cb=573844377' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=775&amp;cb=1591869680&amp;n=ae9e4bbb' border='0' alt='' /></a></noscript>
</div><!-- Start the Loop -->
	
		<article id="single" class="scalable">
			 <!-- Display the Post's Content in a div box. -->
				<div class="entry blog_entry">
				<!-- Display the Title as a link to the Post's permalink. -->
				<header>
					 
					<div class="row entry-header">
						<div class="large-5 medium-12 small-12 columns">
							<p class="home-catname"><a href='http://countrysidenetwork.com/category/topics/livestock-topics/'>Livestock</a></p>
						</div>
						<div class="large-7 medium-12 small-12 columns">
						</div>                        
					</div>
										<h1>Making Money with Goat Milk Soap</h1>
					<h2 class="subheadline"></h2>                    <div class="row">
                    	<div class="large-12 medium-12 small-12 columns">
                        							</div> 
                    </div>    
                        
                    
					<div class="row collapse postmetadatatop">
						<div class="small-12 medium-4 large-4 columns">
							<div class="postmeta-lefttop">
								 <a href="http://countrysidenetwork.com/author/countrysidemagcontributor/" title="Posts by Countryside Magazine Contributor" rel="author">Countryside Magazine Contributor</a> &#8226; April 27, 2017							</div>
							
							 <div class="commentlink">
							 	<a href="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/#comment-on-post" title="Permanent link to Making Money with Goat Milk Soap" rel="bookmark">
							 		Add Comment							 	</a>
							 </div>
						</div>

						<div class="small-12 medium-8 large-8 columns">
							<div class="social-home">
								<!-- SOCIAL MEDIA BUTTONS -->
 <div class="social-maincolumn">	
	<div class="row">
		<div class="small-12 columns">						
			<!-- SOCIAL MEDIA BUTTONS -->
			<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--aligned-right ssbp--theme-4" data-ssbp-counts="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/" data-ssbp-title="Making Money with Goat Milk Soap" data-ssbp-short-url="" data-ssbp-post-id="165227"></div></div> 
 		</div>
 	</div>
</div>
<!-- END SOCIAL MEDIA BUTTONS -->

							</div>

						</div>
					</div>
				</header>

				
					<p><em>By Heather Hicks</em></p>
<p>We Didn&#8217;t plan <span class="s1">to have a </span>soap business, in fact, I didn’t plan for dairy goats! Some of life’s best adventures are from following your children’s lead and that was the basis of this whole diary adventure. We started out with a couple dairy goats that were part of a mixed boer goat herd and after a couple years of the oldest adamant she wanted LaMancha, we got our first owned, registered dairy goat. By this time, we had what seemed at that time to be a lot of milk sitting in the freezer and those fateful words “you need to figure out what to do with all this milk and get those goats earning some of their keep”. Soap was the answer we thought and after some extensive research, months of practice and some planning we ventured out to our local farmers markets.</p>
<p class="p2">At this point, we had just a little invested, mostly using supplies from local stores and old tables with no real presentation plan. We ended up selling some soap, and gaining a lot of experience and insight. That winter, we did a lot of review of other soap sellers, set up a free website and made a business and sales plan. We also modified our recipes and tried out a few other products besides goat milk soap leading us to our current set up of well-organized displays that are color coordinated, complimentary and distinct as well as seamless with our web store and sales links on social media.</p>
<p class="p2"><style>
			table.inline-text-ad {
				border-left: none;
				border-right: none;
				}

			.inline-text-ad h1 {
				font-size: 18px !important;
				font-weight: bold !important;
				}

			.inline-text-ad p {
				font-size: 1.0rem;
				}
			</style><div class="inline-text-ad"><a href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/"><img class="wp-image-143253 alignleft" src="http://cdn.countrysidenetwork.com/wp-content/uploads/GoatGuideHavenTXT-e1460641277382.jpg" alt="" width="70" height="97" /></a>
<h2 style="font-size: 20px; font-family: Helvetica, Arial, sans-serif; line-height: 36px; margin: 0 0 10px;"><a href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/">Dairy Goats are Delightful!</a></h2>
Download this FREE guide for tips and tricks from our goat experts. Start your goat adventure today!
<a style="text-decoration: none; display: inline-block; color: #4d95d0; font-weight: bold;" title="Dairy Goat Guide" href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/">
YES! I want this Free Report »</a>

&nbsp;</div></p>
<p class="p2">Do we make money? Yes. Do we make a lot of money? No. Could we? Absolutely, with more time and marketing we could be very booming. We sold enough products in 2014 to cover the total cost of a trip to Harrisburg, Pa for the national rabbit show. Yes, we had both boer goats, dairy goats and rabbits we were showing in addition to this little soap venture.</p>
<p class="p2">There are several ways to make money with side businesses and we have dabbled in a few of them. They depend on what is going on in your life, farm and community. We go to craft shows a lot and got our start this way. We have a web based business that feeds from Facebook and Pinterest. We sell in our local community. Any one of these can be a full time focus and draw in customers, the key is marketing yourself and your products. Sales can be made from soap, how much depends on the area you are in, how much time you want to invest and how much marketing you want to spend. Test your market before making a big investment, see who is selling in the area farmers markets and craft shows and fill the gaps.</p>
<p class="p2">Craft shows: there are many, many articles, blogs and guides to craft shows from set up to colors to customers. The big thing to making money at a craft show is making sales. Seems logical – but making those sales can be tricky. It’s soap, it’s a dollar a bottle in the stores so what makes that bar of soap (which makes a mess) so great I should pay way more for it? That is the catch and the sales point. Working a booth in an area with a population looking for back to nature, all natural or already familiar with goat milk soap is a lot easier than going into an area that hasn’t “met” the benefits of goat milk soap before. Be ready for both, know your products and have scripts ready. Generally the first time I go to an area, I expect to have a lot of conversation and not so many sales, little samples are great for handing out to literally get your product in the customer’s hands.</p>
<p class="p1">Complimentary products are another big way to make sales especially in the “new” areas unfamiliar with GM soap. After years of doing this, we now have two Goat Milk soap lines, All-Natural (fragrance, dye, color free) and “regular”. One early add on was lip balm which was a dismal failure due to the formula, but after multiple reworking of the recipe, we have a very popular lip balm line. We also have Goat Milk Lotion in a wide range of fragrances, bath salts, solid bath oil, hand crochet soap scrubbies, bath fizzies all of which we added after the first year of soap selling. We recently expanded into face, skin and beard care with both men’s and women’s products. This was a very expensive expansion to the line but as we had family members asking for these products specifically, we knew we would have at least some sales.</p>
<p class="p1">Web sales take a lot of work unless you happen to have a broad net of friends that are in the handcrafted or direct sales lines and have an established “base” of customers to tap into. We see our best sales when we push from Pinterest and Facebook while also running paid ads on Facebook and Google around holidays. Because it is so driven, there does come some control over this by turning on and off your ads. Kidding season, I run no ads at all – I don’t need to try to get orders out during that time! There are a lot of ways to sell online, but the key to what we see is an easy web address, consistent presentation and a catchy something. Buy your website address early on, it will be on everything and if you don’t you will end up re-purchasing all your business cards and printed materials as well as losing out on your web ranking when you change over to your new name. That is one regret I have as the name we had was long and not “memorable”. We purchased www.goatbubblessoap. com this year and are re doing all our printed materials and all our search engine, yelp, google business, and other redirects. Also by doing this, unless you forward your old address to your new one, you loose links and what customers may have saved in their favorites. Pinching pennies starting out is necessary, but don’t pinch here and get the professional web address!</p>
<p class="p1">Our biggest sales area one year was the kids themselves! Sophomore year in high school, the oldest took around all her soaps and sold to teachers and friends at the high school. Kids selling something they made to people that know and support them cannot be under estimated. It is a fine line for asking all the time for fundraisers, but with goat milk soap you most likely won’t have any other fund raisers going on for goat milk soap! For those who have a farm stand or other selling venues, maximize on this! You don’t have to be and huge inventory to put out a couple varieties of soap. We don’t have on farm sales so this isn’t a sales stream for us.</p>
<p class="p1">Regardless of the sales stream you are using, one critical impact is labeling and presentation. We went through multiple versions of our labels until we finally decided on the one we are using now. It is very simple and rather small, which allows the soap to be seen handled. Labels need to be big enough and clear enough text customers can glance at it and read it yet the label size doesn’t overpower the soap itself and stays on the bar. If the labels comes off, if the display looks like it will fall, or if it is not inviting then there is nothing for the customer to “do” that feels comfortable to them. Make you display homey, inviting, open and understandable.</p>
<p class="p1">Photos tell a story and grab attention on the internet and are vital for web sales. Have consistency in your photos and lay out with nothing distracting from the product. Tailor your photo to the audience – formal photos of product for you internet store, informal snaps uploaded to Facebook for events. Our best backdrop is a kitchen chair and a throw blanket – all our soap is pictured this way but looking at www.goatbubblessoap.com you would never know that’s a broken chair and blanket! Peruse our Facebook page and see how our labels, presentation, set up and photos have evolved over the past couple years.</p>
<p class="p1">Personal advice for newbies – read, read, read on making soap then get  safety equipment. Learn your state and local laws, check out the insurance requirements and watch out for label pitfalls with the FDA. Plan for your soap to fail, it’s going to happen if you are making milk soap. Actually, for that first batch, make plain soap WITHOUT the milk and just get the feel for making soap. It’ll make laundry soap if nothing else! Milk causes soap to heat, makes it not set up right, climb right out of the mold and just make life miserable in general sometimes. Freeze your milk, cool your oils (if you have to melt them together) and if possible, be able to put the soap batter in the freezer. Read up on volcano-ing soap and “scary teeth”. It’s a bit exciting when it happens, so know ahead of time. When it does happen, just chop it up and throw it in the crock pot to re-cook the soap. It’s hard to truly fail a batch, but it is easy to get something you don’t expect! Sounds a bit like raising goats, they always seem to come up with something different and throw a surprise in once in a while.</p>
<p class="p1">We do a little selling in a lot of places when and where we want. We stock both what we like and what sells. We invite customers into our soapy adventures and post often to hopefully keep in touch. So far, it definitely pays for itself, and puts a bit of money in the pockets of the two youngsters who work on commissions. They have learned planning and scheduling, ordering and mark up, tax and sales tax as well as customer service and marketing. Those are things that can’t be measured in price, but the smiles when they talk to customers and calculate their commission on their own are the best reward from our little soap shop!</p>
<p>&nbsp;</p>
<p><em>Originally published in the May/June 2017 issue of Dairy Goat Journal.</em></p>
			</div>

			<aside class="related hide-on-print">
				<br clear="all">
				<h3 class="hidden">Article Meta Data</h3>
				
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/how-do-goats-think-and-feel/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
 <!-- Requires Mequoda Previous Next Post Link activated -->
				<style>
			table.inline-text-ad {
				border-left: none;
				border-right: none;
				}

			.inline-text-ad h1 {
				font-size: 18px !important;
				font-weight: bold !important;
				}

			.inline-text-ad p {
				font-size: 1.0rem;
				}
			</style><div class="inline-text-ad"><a href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/"><img class="wp-image-143253 alignleft" src="http://cdn.countrysidenetwork.com/wp-content/uploads/GoatGuideHavenTXT-e1460641277382.jpg" alt="" width="70" height="97" /></a>
<h2 style="font-size: 20px; font-family: Helvetica, Arial, sans-serif; line-height: 36px; margin: 0 0 10px;"><a href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/">Dairy Goats are Delightful!</a></h2>
Download this FREE guide for tips and tricks from our goat experts. Start your goat adventure today!
<a style="text-decoration: none; display: inline-block; color: #4d95d0; font-weight: bold;" title="Dairy Goat Guide" href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/">
YES! I want this Free Report »</a>

&nbsp;</div><div class="rpbt_shortcode">
<h3 class='related_post_title'>Related Posts</h3>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery related-gallery related-galleryid-165227 gallery-columns-3 gallery-size-featured-image-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/how-do-goats-think-and-feel/' title='How Do Goats Think and Feel?'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/thinkandfeel1-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="How Goats Think and Feel" aria-describedby="gallery-1-165191" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/thinkandfeel1-116x116.jpg 116w, http://cdn.countrysidenetwork.com/wp-content/uploads/thinkandfeel1-150x150.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/thinkandfeel1-300x300.jpg 300w, http://cdn.countrysidenetwork.com/wp-content/uploads/thinkandfeel1-600x597.jpg 600w, http://cdn.countrysidenetwork.com/wp-content/uploads/thinkandfeel1-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-165191'>
				How Do Goats Think and Feel?
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/increasing-return-on-your-dairy-goat-investment/' title='Increase Return on Your Dairy Goat Investment'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/increaseReturn1-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Dairy Goat Profit" aria-describedby="gallery-1-165207" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/increaseReturn1-116x116.jpg 116w, http://cdn.countrysidenetwork.com/wp-content/uploads/increaseReturn1-150x150.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/increaseReturn1-300x300.jpg 300w, http://cdn.countrysidenetwork.com/wp-content/uploads/increaseReturn1-600x600.jpg 600w, http://cdn.countrysidenetwork.com/wp-content/uploads/increaseReturn1-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-165207'>
				Increase Return on Your Dairy Goat Investment
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/daily/livestock/goats/organic-goat-farming-basics-raising-organic-dairy-goats/' title='How to Raise Dairy Goats for Organic Goat Milk'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/Goat-Milk-350x233-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="organic-goat-milk" aria-describedby="gallery-1-141371" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/Goat-Milk-350x233-116x116.jpg 116w, http://cdn.countrysidenetwork.com/wp-content/uploads/Goat-Milk-350x233-150x150.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/Goat-Milk-350x233-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-141371'>
				How to Raise Dairy Goats for Organic Goat Milk
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/the-natural-lives-of-goats-and-their-kids/' title='The Natural Lives of Goats and Their Kids'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/NaturalGoats-1-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Dairy Goats" aria-describedby="gallery-1-161249" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/NaturalGoats-1-116x116.jpg 116w, http://cdn.countrysidenetwork.com/wp-content/uploads/NaturalGoats-1-150x150.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/NaturalGoats-1-300x300.jpg 300w, http://cdn.countrysidenetwork.com/wp-content/uploads/NaturalGoats-1-600x600.jpg 600w, http://cdn.countrysidenetwork.com/wp-content/uploads/NaturalGoats-1-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-161249'>
				The Natural Lives of Goats and Their Kids
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/kidding-season/' title='Kidding Season: Making Sure Everyone Makes it Out Alive'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/MakeItOutAlive-1-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Dairy Goat Kids" aria-describedby="gallery-1-161242" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/MakeItOutAlive-1-116x116.jpg 116w, http://cdn.countrysidenetwork.com/wp-content/uploads/MakeItOutAlive-1-150x150.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/MakeItOutAlive-1-300x300.jpg 300w, http://cdn.countrysidenetwork.com/wp-content/uploads/MakeItOutAlive-1-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-161242'>
				Kidding Season: Making Sure Everyone Makes it Out Alive
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/what-to-do-in-a-kidding-emergency/' title='What to do in a Kidding Emergency'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/goatdoeandkids-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Goat and Kids" aria-describedby="gallery-1-162697" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/goatdoeandkids-116x116.jpg 116w, http://cdn.countrysidenetwork.com/wp-content/uploads/goatdoeandkids-150x150.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/goatdoeandkids-300x300.jpg 300w, http://cdn.countrysidenetwork.com/wp-content/uploads/goatdoeandkids-600x600.jpg 600w, http://cdn.countrysidenetwork.com/wp-content/uploads/goatdoeandkids-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-162697'>
				What to do in a Kidding Emergency
				</dd></dl><br style="clear: both" />
		</div>
</div>			</aside>
		</article>

		<!-- Begin Comments -->
		<a class="comment-anchor" name="comment-on-post">Anchor</a>
		
<div class="row comments_section">
	<div class="large-12 columns">
		<div class="comment_title">
          <i class="fi-comment blog-comments">Comments</i>
      	</div>
		
														<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<form action="http://countrysidenetwork.com/wp-comments-post.php" method="post" id="commentform">
								<p>
					<label for="author">Name (required)</label>
					<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
				</p>
				<p>
					<label for="email">Email (will not be published) (required)</label>
					<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
				</p>
			<!--<p>
					<label for="url">Website</label>
					<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
				</p>-->
								<p>
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				<!--<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
				<p><input name="submit" class="medium alert button radius full" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>
				<input type='hidden' name='comment_post_ID' value='165227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5637bdc3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
					</section>
	</div>
</div>
		<!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
	</div><div class="small-12 large-4 medium-4 columns rr">
	<aside id="sidebar">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Browse Topics</h3>			<div class="textwidget"><div class="bt">
<div class="menu-browse-topics-menu-container accordion-widget">
<ul id="menu-browse-topics-menu" class="menu accordion" data-accordion data-options="multi_expand:true;toggleable: true">
<li class="accordion-navigation Gardening"><a href="#panel0_topic" class="topic-top">Gardening</a><div id="panel0_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Container Gardening" href="http://countrysidenetwork.com/category/daily/gardening/container-gardening/">Container Gardening</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Farm &amp; Field" href="http://countrysidenetwork.com/category/daily/gardening/farm-field/">Farm &amp; Field</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Fruit &amp; Vegetable Garden" href="http://countrysidenetwork.com/category/daily/gardening/fruit-vegetable-garden/">Fruit &amp; Vegetable Garden</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Growing Systems &amp; Tools" href="http://countrysidenetwork.com/category/daily/gardening/growing-systems-tools-gardening/">Growing Systems &amp; Tools</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Herb Garden" href="http://countrysidenetwork.com/category/daily/gardening/herb-garden/">Herb Garden</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Pests &amp; Blights" href="http://countrysidenetwork.com/category/daily/gardening/pests-blights/">Pests &amp; Blights</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Soil &amp; Compost" href="http://countrysidenetwork.com/category/daily/gardening/soil-compost/">Soil &amp; Compost</a></li>
</ul></div></li><li class="accordion-navigation Homesteading"><a href="#panel1_topic" class="topic-top">Homesteading</a><div id="panel1_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Emergency Essentials" href="http://countrysidenetwork.com/category/daily/homesteading/emergency-essentials/">Emergency Essentials</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Fences, Sheds &amp; Barns" href="http://countrysidenetwork.com/category/daily/homesteading/fences-sheds-barns/">Fences, Sheds &amp; Barns</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Homestead Business" href="http://countrysidenetwork.com/category/daily/homesteading/homestead-business/">Homestead Business</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Homesteading" href="http://countrysidenetwork.com/category/daily/homesteading/homesteading-homesteading/">Homesteading</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Pests &amp; Predators" href="http://countrysidenetwork.com/category/daily/homesteading/pests-predators/">Pests &amp; Predators</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Renewable Energy" href="http://countrysidenetwork.com/category/daily/homesteading/renewable-energy/">Renewable Energy</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Self-Reliant Living" href="http://countrysidenetwork.com/category/daily/homesteading/self-reliant-living/">Self-Reliant Living</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Tractors &amp; Tools" href="http://countrysidenetwork.com/category/daily/homesteading/tractors-tools/">Tractors &amp; Tools</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Water Systems" href="http://countrysidenetwork.com/category/daily/homesteading/water-systems/">Water Systems</a></li>
</ul></div></li><li class="accordion-navigation Lifestyle"><a href="#panel2_topic" class="topic-top">Lifestyle</a><div id="panel2_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Beekeeping" href="http://countrysidenetwork.com/category/daily/lifestyle/beekeeping/">Beekeeping</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Canning &amp; Food Preservation" href="http://countrysidenetwork.com/category/daily/lifestyle/canning-food-preservation/">Canning &amp; Food Preservation</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Farm to Fork" href="http://countrysidenetwork.com/category/daily/lifestyle/farm-to-fork/">Farm to Fork</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Fiber Crafts" href="http://countrysidenetwork.com/category/daily/lifestyle/fiber-crafts/">Fiber Crafts</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Home Remedies" href="http://countrysidenetwork.com/category/daily/lifestyle/home-remedies/">Home Remedies</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Soap Making" href="http://countrysidenetwork.com/category/daily/lifestyle/soap-making/">Soap Making</a></li>
</ul></div></li><li class="accordion-navigation Livestock"><a href="#panel3_topic" class="topic-top">Livestock</a><div id="panel3_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Cattle" href="http://countrysidenetwork.com/category/daily/livestock/cattle/">Cattle</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Goats" href="http://countrysidenetwork.com/category/daily/livestock/goats/">Goats</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Livestock" href="http://countrysidenetwork.com/category/daily/livestock/livestock-livestock/">Livestock</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Pigs" href="http://countrysidenetwork.com/category/daily/livestock/pigs/">Pigs</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Rabbits" href="http://countrysidenetwork.com/category/daily/livestock/rabbits/">Rabbits</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Sheep" href="http://countrysidenetwork.com/category/daily/livestock/sheep/">Sheep</a></li>
</ul></div></li><li class="accordion-navigation Poultry"><a href="#panel4_topic" class="topic-top">Poultry</a><div id="panel4_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Chicken Coops &amp; Housing" href="http://countrysidenetwork.com/category/daily/poultry/chicken-coops-housing/">Chicken Coops &amp; Housing</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Chickens 101" href="http://countrysidenetwork.com/category/daily/poultry/chickens-101/">Chickens 101</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Eggs &amp; Meat" href="http://countrysidenetwork.com/category/daily/poultry/eggs-meat/">Eggs &amp; Meat</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Feed &amp; Health" href="http://countrysidenetwork.com/category/daily/poultry/feed-health/">Feed &amp; Health</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Poultry 101" href="http://countrysidenetwork.com/category/daily/poultry/poultry-poultry/">Poultry 101</a></li>
</ul></div></li></ul></div></div>

</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=512&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=a707406c&amp;cb=568644695" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://ox.mequoda.com/openx/www/delivery/ck.php?n=a707406c&amp;cb=568644695', '');" target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=512&amp;cb=2044611449&amp;n=a707406c' border='0' alt='' /></a></noscript>
</div>

</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Free Guides</h3>			<div class="textwidget"><div class="fr">
<div class="styled-box-content"><ul class="free_reports">
<li><a href="http://countrysidenetwork.com/free-guides/first-year-chickens-facts-chickens-raise-baby-chicks-chickens-like-eat-chicken-coops-need-raise-chickens/" title="Permanent link to My First Year With Chickens: Facts About Chickens, How to Raise Baby Chicks, What Chickens Like to eat, Chicken Coops and What you Need to Raise Chickens" rel="bookmark">
My First Year With Chickens
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/raise-bees-backyard-everything-need-know-raising-honey-bees-beehives-beginners-beekeeper-supplies-pollination-important/" title="Permanent link to Raise Bees in Your Backyard: Everything You Need to Know about Raising Honey Bees, from Beehives for Beginners to Beekeeper Supplies to Why Pollination is Important" rel="bookmark">
Beekeeping Free Report
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/chicken-housing-everything-need-know-chicken-coop-designs-best-coops/" title="Permanent link to Chicken Housing: Everything you need to know about chicken coop designs for the best coops" rel="bookmark">
Backyard Guide To Chicken Coops
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/best-backyard-chickens/" title="Permanent link to Best Backyard Chickens: Facts about Chickens, Best Chickens for Eggs, Raising Meat Chicken Breeds, What to Feed Chickens &#038; Easy Chicken Coops to Build" rel="bookmark">
Best Backyard Chickens
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/" title="Permanent link to Goat Farming: Everything You Need to Know, from Facts about Goats to Dairy Goat Breeds to Goat Milk Benefits and Making Goat Cheese" rel="bookmark">
Dairy Goat Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/best-compost-for-the-garden-how-to-use-a-compost-bin-and-how-to-make-compost-at-home/" title="Permanent link to Best Compost for the Garden: How to Use a Compost Bin, and How to Make Compost at Home" rel="bookmark">
Best Compost for the Garden
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/home-cough-remedies-tips-everything-need-know-good-health-home-remedies-cold-sores-home-remedies-poison-ivy-ginger-tea-benefits/" title="Permanent link to Home Cough Remedies and Other Tips: Everything You Need to Know for Good Health, from Home Remedies for Cold Sores to Home Remedies for Poison Ivy to Ginger Tea Benefits." rel="bookmark">
Home Remedies Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/raising-pigs-meat-everything-need-know-pig-farming-beginners-natural-pig-farming-can-pigs-eat/" title="Permanent link to Raising Pigs for Meat: Everything You Need to Know About Pig Farming for Beginners, from Natural Pig Farming to What Can Pigs Eat" rel="bookmark">
Pig Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/what-is-food-preservation-how-to-can-food-how-to-dehydrate-food-how-to-freeze-dry-and-pickling-food-preservation-from-apples-to-zucchini/" title="Permanent link to What is Food Preservation? How to Can Food, How to Dehydrate Food, How to Freeze Dry, and Pickling Food Preservation from Apples to Zucchini" rel="bookmark">
What is Food Preservation?
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/emergency-essentials-how-to-assemble-a-get-home-bag-a-vital-component-of-disaster-readiness-diy-solutions-for-off-grid-cooking-and-preparing-for-power-outages/" title="Permanent link to Emergency Essentials: How to Assemble a Get Home Bag, a Vital Component of Disaster Readiness, DIY Solutions for Off-Grid Cooking and Preparing for Power Outages" rel="bookmark">
Emergency Essentials
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/soap-making-resource-make-bar-soap-make-dish-soap-soap-making-without-lye/" title="Permanent link to The Soap Making Resource: How to Make Bar Soap, How to Make Dish Soap, and Soap Making Without Lye" rel="bookmark">
Soap Making Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/how-to-raise-ducks-best-ducks-for-eggs-what-ducks-eat-duck-diseases-and-other-facts-about-ducks/" title="Permanent link to How to Raise Ducks: Best Ducks for Eggs, What Ducks Eat, Duck Diseases and Other Facts About Ducks" rel="bookmark">
How to Raise Ducks
</a>
</li>
</ul>
</div>
</div>
</div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=622&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=a3082ee0&amp;cb=1600241746" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://ox.mequoda.com/openx/www/delivery/ck.php?n=a3082ee0&amp;cb=1600241746', '');" target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=622&amp;cb=1681796590&amp;n=a3082ee0' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=623&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=adcab252&amp;cb=40977954" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://ox.mequoda.com/openx/www/delivery/ck.php?n=adcab252&amp;cb=40977954', '');" target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=623&amp;cb=1252163338&amp;n=adcab252' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=516&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae1b4a13&amp;cb=1118769387" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae1b4a13&amp;cb=1118769387', '');" target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=516&amp;cb=1714555660&amp;n=ae1b4a13' border='0' alt='' /></a></noscript>
</div>
<!-- OFIE --></div>
		</aside><aside id="shoppproductwidget-3" class="widget widget_shoppproductwidget"><h3 class="widget-title">Our Books</h3>

	<aside id="current_book" class="widget widget_text widget_border">

	<!--<div class="sideproduct">-->
			<div class="row">
				<div class="large-12 columns issue-cover">
					<a href="http://countrysidenetwork.com/shop/basic-soap-making/"><img src="http://countrysidenetwork.com/shop/images/2371/BasicSoapMaking.jpg?270,357,0,0,100,16777215,1397548959" alt="original" width="265" height="357"  /></a>
				</div>
				<div class="large-12 columns issue-info">
					<h3 class="book-title"><a href="http://countrysidenetwork.com/shop/basic-soap-making/">Basic Soap Making</a></h3>
					<p class="book-excerpt">All The Skills &#038; Tools You Need To Get Started With Soap Making</p>
			
					<!--						<p class="price">$22.95</p>
					-->
				</div>
			</div>
		<!--</div>-->
	</aside>
</aside>	</aside> <!-- /#sidebar -->
</div>
</div><!--.row-->
</section> <!-- end section.container -->
</div><!--.site-wrap-->

<div id="cvv_modal" class="reveal-modal small quick-login" data-reveal>
	<h4>Credit Card Identification Number</h4>
<p>This number is recorded as an additional security precaution.</p>
<p class="cc"><img class="alignnone size-full wp-image-109600" src="http://cdn.countrysidenetwork.com/wp-content/uploads/americanexpress.gif" alt="americanexpress" width="157" height="115" /></p>
<h5>American Express</h5>
<p>4 digit, non-embossed number printed above your account number on the front of your card.<br />
<a href="http://cdn.countrysidenetwork.com/wp-content/uploads/visa.gif"><img class="alignnone size-full wp-image-109603" src="http://cdn.countrysidenetwork.com/wp-content/uploads/visa.gif" alt="visa" width="157" height="115" /></a></p>
<h5>Visa</h5>
<p>3-digit, non-embossed number printed on the signature panel on the of the card immediately following the card account number.<br />
<a href="http://cdn.countrysidenetwork.com/wp-content/uploads/mastercard.gif"><img class="alignnone size-full wp-image-109602" src="http://cdn.countrysidenetwork.com/wp-content/uploads/mastercard.gif" alt="mastercard" width="157" height="115" /></a></p>
<h5>MasterCard</h5>
<p>3-digit, non-embossed number printed on the signature panel on the back of the card.</p>
	<a class="close-reveal-modal">&#215;</a>
</div>
<div id="havenLogin" class="reveal-modal small quick-login" data-reveal>
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://countrysidenetwork.com/wp-login.php" method="post"><div class="alert-box alert radius" style="display: none;"></div><p class="login-username">
			<label class="inline_label_desktops_tablets" for="user_login">Email</label>
			<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
		</p>
		<p class="login-password">
			<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
			<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
		</p> <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label></p><p class="login-submit">
			<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
			<input type="hidden" name="redirect_to" value="http://countrysidenetwork.com/topics/livestock-topics/goats-livestock-topics/making-money-goat-milk-soap/" />
		</p><input type="hidden" name="failed_redirect_to" value="http://countrysidenetwork.com/account/login/" /></form>

<script type='text/javascript'>
			jQuery(document).ready(function($) {

				// Perform AJAX login on form submit
				$('form#poploginform-ajax').on('submit', function(e){
					$('form#poploginform-ajax input').focus(function() {
						$('form#poploginform-ajax div.alert').slideUp().text('');
					});
					$('form#poploginform-ajax span.status').fadeIn().text(ajax_login_object.loadingmessage);
					$.ajax({
						type: 'POST',
						dataType: 'json',
						url: ajax_login_object.ajaxurl,
						data: {
							'action': 'ajaxlogin', //calls wp_ajax_nopriv_ajaxlogin
							'username': $('form#poploginform-ajax .ajax_username').val(),
							'password': $('form#poploginform-ajax .ajax_password').val()
							}, //'security': $('form#poploginform-ajax .ajax_nonce').val() // nonce
						success: function(data){
							//$('form#poploginform-ajax p.status').text(data.message);
							$('form#poploginform-ajax span.status').fadeOut(function(){
								$('form#poploginform-ajax span.status').text(data.message);
							});
							if (data.loggedin == true){
								$('form#poploginform-ajax span.status').fadeIn();
								location.reload();
							} else {
								$('form#poploginform-ajax div.alert').text(data.message);
								$('form#poploginform-ajax div.alert').slideDown();
							}
						}
					});
					e.preventDefault();
				});

			});
		</script>		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://countrysidenetwork.com/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://countrysidenetwork.com/get-download/">Sign up</a></li>
		</ul>
    </div>
	<a class="close-reveal-modal">&#215;</a>
</div>
<a id="accessChallengeModalLink" href="#" data-reveal-id="accessChallenge"></a>

<!--<div class="row full-width">
</div>-->

<div class="site-wrap footer-wrap">
	<footer class="row site-footer" role="contentinfo">

		<div class="row">
			<div class="small-10 columns small-centered">
				<ul class="footer-menu"><li class="divider"></li><li id="menu-item-163" class="menu-item menu-item-main-menu menu-item-manage-account"><a  href="http://countrysidenetwork.com/account/">Manage Account</a></li>
<li class="divider"></li><li id="menu-item-109419" class="menu-item menu-item-main-menu menu-item-subscribe"><a  href="http://countrysidenetwork.com/magazines/">Subscribe</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-about"><a  href="http://countrysidenetwork.com/about-us/">About</a></li>
<li class="divider"></li><li id="menu-item-167" class="menu-item menu-item-main-menu menu-item-contact-us"><a  href="http://countrysidenetwork.com/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-109281" class="menu-item menu-item-main-menu menu-item-terms-of-use"><a  href="http://countrysidenetwork.com/terms-of-use/">Terms of Use</a></li>
<li class="divider"></li><li id="menu-item-168" class="last menu-item menu-item-main-menu menu-item-privacy-policy"><a  href="http://countrysidenetwork.com/account/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-166" class="menu-item menu-item-main-menu menu-item-browse-topics"><a  href="http://countrysidenetwork.com/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-109277" class="menu-item menu-item-main-menu menu-item-advertise"><a  href="http://countrysidenetwork.com/advertise/">Advertise</a></li>
<li class="divider"></li><li id="menu-item-170" class="menu-item menu-item-main-menu menu-item-authors"><a  href="http://countrysidenetwork.com/authors/">Authors</a></li>
<li class="divider"></li><li id="menu-item-171" class="menu-item menu-item-main-menu menu-item-keyword-index"><a  href="http://countrysidenetwork.com/keyword-index/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-172" class="menu-item menu-item-main-menu menu-item-article-archive"><a  href="http://countrysidenetwork.com/category/daily/">Article Archive</a></li>
</ul>			</div>
		</div>

		<div class="row">
			<div class="large-3 columns small-centered icons">
				<ul class="social-icons footer inline-list">
<li><a href="https://www.facebook.com/IAmCountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-lightgrey.png" alt="facebook" /></a></li>
<li><a href="https://www.pinterest.com/iamcountryside/ " target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/pinterest-lightgrey.png" alt="pinterest" /></a></li>
<li class='hide-for-medium-down'><a href="https://www.youtube.com/channel/UC-OZ-sOeDcQJLewlvY5LzJw/videos" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/youtube-lightgrey.png" alt="youtube" /></a></li>
<li><a href="https://twitter.com/iamcountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-lightgrey.png" alt="twitter" /></a></li>
<li><a href="https://instagram.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/instagram-lightgrey.png" alt="instagram" /></a></li>
<ul>
			</div>
		</div>

		<div id="footer-text" class="row">
			<div class="large-12 columns">

							<div class="textwidget"><p class="copyright">Copyright &copy; 2017 Countryside</p></div>
		
			</div>
		</div>

	</footer>
</div><!--.site-wrap.footer-wrap-->
</section> <!-- end <div class="scrollableArea">-->

.
<div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=616&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a9862986&amp;cb=501027034' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=616&amp;cb=2127663336&amp;n=a9862986' border='0' alt='' /></a></noscript>
</div>

<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/foundation.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/fndtn-accordion.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://countrysidenetwork.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=9a791a27167ce4b6a85404f2e137a7f9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/countrysidenetwork.com\/wp-admin\/admin-ajax.php","security":"3cee392e32"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/countrysidenetwork.com\/wp-admin\/admin-ajax.php","security":"f31f0df3b4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://countrysidenetwork.com/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=wp-embed&amp;ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/text-sizer.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/slick/slick.min.js?ver=1.5.7'></script>


<script>
	jQuery(document).ready(function($) {

		/**
		 * Initialize Foundation
		 */
		$(document).foundation();


		/**
		 * Slider Functions
		 */
		$('.slick-slider-network').slick({
			arrows: true,
			autoplay: true,
			autoplaySpeed: 5000,
			swipeToSlide: true
		});


		$('.slick-slider-network').show();
		

		$('.slick-slider-featured').slick({

		    arrows: false,
		    dots: true,
		    autoplay: true
		});

		$('.slick-slider-featured').show();

		/**
		 * Scroll To Top
		 */
		// Show or hide the sticky footer button
		$(window).scroll(function() {
			if ($(this).scrollTop() > 200) {
				$('.go-top').fadeIn(200);
			} else {
				$('.go-top').fadeOut(200);
			}
		});

		// Animate the scroll to top
		$('.go-top').click(function(event) {
			event.preventDefault();

			$('html, body').animate({scrollTop: 0}, 300);
		});
	});

// use with back to top button as follows: <footer>		<hr /><a href="#" class="go-top">Go Top</a></footer>
</script>
<a id="FloaterModalLink" href="#" data-reveal-id="floater"></a>


<div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=514&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=acbeee8a&amp;cb=466779864' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=514&amp;cb=949231191&amp;n=acbeee8a' border='0' alt='' /></a></noscript>
</div>			

       

	<script>

		// set cookie function    
        function setCookie( c_name, value, exdays ) {
            
            var exdate = new Date();  
            exdate.setDate( exdate.getDate() + exdays );  
            var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );  
            document.cookie = c_name + "=" + c_value + "; path=/";

        }

    	// get cookie function
        function getCookie( cname ) {

            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
            }
            return false;

        }

        jQuery(document).ready(function($) {

        	// get our cookie and if NOT set then we show our modal and set our cookie
        	if ( !getCookie( "floater_cookie" ) && jQuery( "#floater" ).length > 0 ){
        		
        		console.log( "set cookie: floater_cookie" );
        		// for foundation 5 and above jQuery( "#floater" ).foundation( "open" );
				$('#floater').foundation('reveal', 'open');
        		setCookie( "floater_cookie", 'yes', 1 );
        	
        	}
        });         
	</script>


<script async src="https://i.simpli.fi/dpx.js?cid=32630&action=100&segment=preservetheharvestsite&m=1&sifi_tuid=14778"></script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 976796552;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&guid=ON&script=0"/>
</div>
</noscript>

</body>

</html>
<!-- loop-making-money-goat-milk-soap -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via Rackspace Cloud Files: cdn.countrysidenetwork.com

 Served from: countrysidenetwork.com @ 2017-04-27 12:29:41 by W3 Total Cache -->