<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#" "> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js offcanvas" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:pages" content="388644884502880" />
    <meta property="fb:pages" content="152780664753583" />
    <meta property="fb:pages" content="388104224563064" />
	<title>Rat-Hunting Dogs: An Organic Pest Control Option - Countryside Network</title>
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/ico" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Countryside Network Feed" href="http://countrysidenetwork.com/feed/">

	<!--  iOS -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon.png" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/mobile-load.png" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load.png" media="screen and (max-device-width: 320px)" />
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '356889104458573');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=356889104458573&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rat-Hunting Dogs: An Organic Pest Control Option" />
<meta property="og:description" content="Got a rat problem? You can try traps, poisons…or rat-hunting dogs. This organic concept is the reason rat terriers exist today." />
<meta property="og:url" content="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" />
<meta property="og:site_name" content="Countryside Network" />
<meta property="article:tag" content="animals" />
<meta property="article:tag" content="barns" />
<meta property="article:tag" content="best" />
<meta property="article:tag" content="best farm dogs" />
<meta property="article:tag" content="breed" />
<meta property="article:tag" content="breeding" />
<meta property="article:tag" content="breeds" />
<meta property="article:tag" content="california" />
<meta property="article:tag" content="climate" />
<meta property="article:tag" content="dairy" />
<meta property="article:tag" content="day" />
<meta property="article:tag" content="death" />
<meta property="article:tag" content="disease" />
<meta property="article:tag" content="dogs" />
<meta property="article:tag" content="dogs killing rats" />
<meta property="article:tag" content="Eat" />
<meta property="article:tag" content="eating" />
<meta property="article:tag" content="experience" />
<meta property="article:tag" content="family" />
<meta property="article:tag" content="farm" />
<meta property="article:tag" content="farm animals" />
<meta property="article:tag" content="farm dogs" />
<meta property="article:tag" content="farm management" />
<meta property="article:tag" content="farmer" />
<meta property="article:tag" content="farming" />
<meta property="article:tag" content="feed" />
<meta property="article:tag" content="food" />
<meta property="article:tag" content="from" />
<meta property="article:tag" content="gardening" />
<meta property="article:tag" content="Genetics" />
<meta property="article:tag" content="help" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="how" />
<meta property="article:tag" content="how to" />
<meta property="article:tag" content="humane" />
<meta property="article:tag" content="illness" />
<meta property="article:tag" content="learning" />
<meta property="article:tag" content="memory" />
<meta property="article:tag" content="mice" />
<meta property="article:tag" content="moving" />
<meta property="article:tag" content="natural" />
<meta property="article:tag" content="natural ways to get rid of mice" />
<meta property="article:tag" content="new" />
<meta property="article:tag" content="organic" />
<meta property="article:tag" content="pet" />
<meta property="article:tag" content="pets" />
<meta property="article:tag" content="poison" />
<meta property="article:tag" content="predator" />
<meta property="article:tag" content="prey" />
<meta property="article:tag" content="problems" />
<meta property="article:tag" content="produce" />
<meta property="article:tag" content="questions" />
<meta property="article:tag" content="rat" />
<meta property="article:tag" content="rat catching dogs" />
<meta property="article:tag" content="rat hunting dogs" />
<meta property="article:tag" content="rats" />
<meta property="article:tag" content="Reed" />
<meta property="article:tag" content="relief" />
<meta property="article:tag" content="rodents" />
<meta property="article:tag" content="shake" />
<meta property="article:tag" content="shelters" />
<meta property="article:tag" content="show" />
<meta property="article:tag" content="small children" />
<meta property="article:tag" content="small livestock" />
<meta property="article:tag" content="standard" />
<meta property="article:tag" content="store" />
<meta property="article:tag" content="tips" />
<meta property="article:tag" content="to" />
<meta property="article:tag" content="train" />
<meta property="article:tag" content="training" />
<meta property="article:tag" content="videos" />
<meta property="article:tag" content="wild" />
<meta property="article:section" content="Pests &amp; Predators" />
<meta property="article:published_time" content="2017-07-11T11:42:14-04:00" />
<meta property="article:modified_time" content="2017-07-11T11:42:44-04:00" />
<meta property="og:updated_time" content="2017-07-11T11:42:44-04:00" />
<meta property="og:image" content="http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1.jpeg" />

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Got a rat problem? You can try traps, poisons…or rat-hunting dogs. This organic concept is the reason rat terriers exist today."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="animals, barns, best, best farm dogs, breed, breeding, breeds, california, climate, dairy, day, death, disease, dogs, dogs killing rats, Eat, eating, experience, family, farm, farm animals, farm dogs, farm management, farmer, farming, feed, food, from, gardening, Genetics, help, history, how, how to, humane, illness, learning, memory, mice, moving, natural, natural ways to get rid of mice, new, organic, pet, pets, poison, predator, prey, problems, produce, questions, rat, rat catching dogs, rat hunting dogs, rats, Reed, relief, rodents, shake, shelters, show, small children, small livestock, standard, store, tips, to, train, training, videos, wild, Pests &amp; Predators"/>
<link rel="canonical" href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rat-Hunting Dogs: An Organic Pest Control Option - Countryside Network" />
<meta property="og:description" content="Got a rat problem? You can try traps, poisons…or rat-hunting dogs. This organic concept is the reason rat terriers exist today." />
<meta property="og:url" content="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" />
<meta property="og:site_name" content="Countryside Network" />
<meta property="article:tag" content="animals" />
<meta property="article:tag" content="barns" />
<meta property="article:tag" content="best" />
<meta property="article:tag" content="best farm dogs" />
<meta property="article:tag" content="breed" />
<meta property="article:tag" content="breeding" />
<meta property="article:tag" content="breeds" />
<meta property="article:tag" content="california" />
<meta property="article:tag" content="climate" />
<meta property="article:tag" content="dairy" />
<meta property="article:tag" content="day" />
<meta property="article:tag" content="death" />
<meta property="article:tag" content="disease" />
<meta property="article:tag" content="dogs" />
<meta property="article:tag" content="dogs killing rats" />
<meta property="article:tag" content="Eat" />
<meta property="article:tag" content="eating" />
<meta property="article:tag" content="experience" />
<meta property="article:tag" content="family" />
<meta property="article:tag" content="farm" />
<meta property="article:tag" content="farm animals" />
<meta property="article:tag" content="farm dogs" />
<meta property="article:tag" content="farm management" />
<meta property="article:tag" content="farmer" />
<meta property="article:tag" content="farming" />
<meta property="article:tag" content="feed" />
<meta property="article:tag" content="food" />
<meta property="article:tag" content="from" />
<meta property="article:tag" content="gardening" />
<meta property="article:tag" content="Genetics" />
<meta property="article:tag" content="help" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="how" />
<meta property="article:tag" content="how to" />
<meta property="article:tag" content="humane" />
<meta property="article:tag" content="illness" />
<meta property="article:tag" content="learning" />
<meta property="article:tag" content="memory" />
<meta property="article:tag" content="mice" />
<meta property="article:tag" content="moving" />
<meta property="article:tag" content="natural" />
<meta property="article:tag" content="natural ways to get rid of mice" />
<meta property="article:tag" content="new" />
<meta property="article:tag" content="organic" />
<meta property="article:tag" content="pet" />
<meta property="article:tag" content="pets" />
<meta property="article:tag" content="poison" />
<meta property="article:tag" content="predator" />
<meta property="article:tag" content="prey" />
<meta property="article:tag" content="problems" />
<meta property="article:tag" content="produce" />
<meta property="article:tag" content="questions" />
<meta property="article:tag" content="rat" />
<meta property="article:tag" content="rat catching dogs" />
<meta property="article:tag" content="rat hunting dogs" />
<meta property="article:tag" content="rats" />
<meta property="article:tag" content="Reed" />
<meta property="article:tag" content="relief" />
<meta property="article:tag" content="rodents" />
<meta property="article:tag" content="shake" />
<meta property="article:tag" content="shelters" />
<meta property="article:tag" content="show" />
<meta property="article:tag" content="small children" />
<meta property="article:tag" content="small livestock" />
<meta property="article:tag" content="standard" />
<meta property="article:tag" content="store" />
<meta property="article:tag" content="tips" />
<meta property="article:tag" content="to" />
<meta property="article:tag" content="train" />
<meta property="article:tag" content="training" />
<meta property="article:tag" content="videos" />
<meta property="article:tag" content="wild" />
<meta property="article:section" content="Pests &amp; Predators" />
<meta property="article:published_time" content="2017-07-11T11:42:14+00:00" />
<meta property="article:modified_time" content="2017-07-11T11:42:44+00:00" />
<meta property="og:updated_time" content="2017-07-11T11:42:44+00:00" />
<meta property="og:image" content="http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Got a rat problem? You can try traps, poisons…or rat-hunting dogs. This organic concept is the reason rat terriers exist today."/>
<meta name="twitter:title" content="Rat-Hunting Dogs: An Organic Pest Control Option - Countryside Network"/>
<meta name="twitter:image" content="http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1.jpeg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Feed" href="http://countrysidenetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Comments Feed" href="http://countrysidenetwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Rat-Hunting Dogs: An Organic Pest Control Option Comments Feed" href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/countrysidenetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a5fa713f1ea39465a7e13fea8f4dc780"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp.catalog-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://countrysidenetwork.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<link rel='stylesheet' id='businessdirectory-countryside-styles-css'  href='http://countrysidenetwork.com/wp-content/businessdirectory-themes/businessdirectory-countryside/assets/styles.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2363792-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/modernizr.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/network.home.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/mq-nav.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<link rel='https://api.w.org/' href='http://countrysidenetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://countrysidenetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.countrysidenetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://countrysidenetwork.com/?p=167159' />
<link rel="alternate" type="application/json+oembed" href="http://countrysidenetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcountrysidenetwork.com%2Ftopics%2Fhomesteading-topics%2Fpests-predators-homesteading-topics%2Frat-hunting-dogs-organic-pest-control-option%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://countrysidenetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcountrysidenetwork.com%2Ftopics%2Fhomesteading-topics%2Fpests-predators-homesteading-topics%2Frat-hunting-dogs-organic-pest-control-option%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<script async src='https://tag.simpli.fi/sifitag/905c1150-ecc3-0134-4326-0cc47a63c1a4'></script>
<script async src='https://tag.simpli.fi/sifitag/34409dd0-4e19-0135-3a83-067f653fa718'></script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><style type="text/css">.essb_links.essb_share .essb_link_print a { background-color:679155!important;}.essb_links.essb_template_clear-retina .essb_link_print a .essb_icon { background-color: #679155!important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/countrysidenetwork.com\/wp-admin\/admin-ajax.php","essb3_nonce":"33804620e8","essb3_plugin_url":"http:\/\/countrysidenetwork.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/countrysidenetwork.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":167159};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>
  

<script async src='https://tag.simpli.fi/sifitag/905c1150-ecc3-0134-4326-0cc47a63c1a4'></script>


	<!-- Put the following javascript before the closing tag. -->
        
	<script>
	
	  (function() {
	    var cx = '004084940279706906251:nl_rmrnexkw';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//cse.google.com/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>

	<script>
	  (function(d) {
	    var config = {
	      kitId: 'qki3fwq',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
<!-- style-mods.css and print.css -->
	<link rel='stylesheet' type='text/css' media='all' href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style-mods.css' />
	<link rel='stylesheet' type='text/css' media='print' href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style-print.css?ver=0.1' id='haven-stylesheet-print-css'   />
    
    

 
<!-- pencil ad -->     
</head>

<body id="SiteBody" class="single single-post postid-167159 single-format-standard  notmobile class-name wpbdp-with-button-styles">

	<div id='mq-off-canvas-container'>
		<div id='mq-off-canvas-header'>
			<div id='mq-off-canvas-close'></div>
		</div>
		<ul id="mq-off-canvas-menu" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75"><a href="http://countrysidenetwork.com/">Home</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98"><a href="http://countrysidenetwork.com/daily/">Daily Stories</a>
<ul class="sub-menu">
	<li id="menu-item-135673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135673"><a href="http://countrysidenetwork.com/category/daily/homesteading/">Homesteading</a>
	<ul class="sub-menu">
		<li id="menu-item-135669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135669"><a href="http://countrysidenetwork.com/category/daily/homesteading/fences-sheds-barns/">Fences, Sheds &#038; Barns</a></li>
		<li id="menu-item-165417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165417"><a href="http://countrysidenetwork.com/category/daily/homesteading/homestead-business/">Homestead Business</a></li>
		<li id="menu-item-165416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165416"><a href="http://countrysidenetwork.com/category/daily/homesteading/pests-predators/">Pests &#038; Predators</a></li>
		<li id="menu-item-135662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135662"><a href="http://countrysidenetwork.com/category/daily/homesteading/self-reliant-living/">Self-Reliant Living</a></li>
		<li id="menu-item-135671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135671"><a href="http://countrysidenetwork.com/category/daily/homesteading/tractors-farm-equipment/">Tractors &#038; Farm Equipment</a></li>
	</ul>
</li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://countrysidenetwork.com/category/daily/growing/">Growing</a>
	<ul class="sub-menu">
		<li id="menu-item-165418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165418"><a href="http://countrysidenetwork.com/category/daily/growing/farm-field/">Farm &#038; Field</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://countrysidenetwork.com/category/daily/growing/fruit-vegetable-garden/">Fruit &#038; Vegetable Garden</a></li>
		<li id="menu-item-165420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165420"><a href="http://countrysidenetwork.com/category/daily/growing/growing-systems-tools-gardening/">Growing Systems &#038; Tools</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://countrysidenetwork.com/category/daily/growing/herbs-natural-remedies/">Herbs &#038; Natural Remedies</a></li>
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://countrysidenetwork.com/category/daily/growing/soil-compost/">Soil &#038; Compost</a></li>
	</ul>
</li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://countrysidenetwork.com/category/daily/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://countrysidenetwork.com/category/daily/lifestyle/beekeeping/">Beekeeping</a></li>
		<li id="menu-item-145627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145627"><a href="http://countrysidenetwork.com/category/daily/lifestyle/farm-to-fork/">Farm to Fork</a></li>
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://countrysidenetwork.com/category/daily/lifestyle/fiber-crafts/">Fiber Crafts</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://countrysidenetwork.com/category/daily/lifestyle/canning-food-preservation/">Canning &#038; Food Preservation</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://countrysidenetwork.com/category/daily/lifestyle/soap-making/">Soap Making</a></li>
	</ul>
</li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://countrysidenetwork.com/category/daily/livestock/">Livestock</a>
	<ul class="sub-menu">
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://countrysidenetwork.com/category/daily/livestock/cattle/">Cattle</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://countrysidenetwork.com/category/daily/livestock/goats/">Goats</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://countrysidenetwork.com/category/daily/livestock/pigs/">Pigs</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://countrysidenetwork.com/category/daily/livestock/rabbits/">Rabbits</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://countrysidenetwork.com/category/daily/livestock/sheep/">Sheep</a></li>
	</ul>
</li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://countrysidenetwork.com/category/daily/poultry/">Poultry</a>
	<ul class="sub-menu">
		<li id="menu-item-146450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146450"><a href="http://countrysidenetwork.com/category/daily/poultry/chicken-coops-housing/">Chicken Coops &#038; Housing</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://countrysidenetwork.com/category/daily/poultry/chickens-101/">Chickens 101</a></li>
		<li id="menu-item-146390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146390"><a href="http://countrysidenetwork.com/category/daily/poultry/eggs-meat/">Eggs &#038; Meat</a></li>
		<li id="menu-item-146413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146413"><a href="http://countrysidenetwork.com/category/daily/poultry/feed-health/">Feed &#038; Health</a></li>
		<li id="menu-item-108854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108854"><a href="http://countrysidenetwork.com/category/daily/poultry/">Poultry 101</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108907"><a href="http://countrysidenetwork.com/category/book-reviews/">Book Reviews</a></li>
<li id="menu-item-108908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108908"><a href="http://countrysidenetwork.com/category/magazine-previews/">Magazine Previews</a></li>
<li id="menu-item-108909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108909"><a href="http://countrysidenetwork.com/category/videos/">Videos</a></li>
<li id="menu-item-108906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108906"><a href="http://countrysidenetwork.com/business-directory/">Resources</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="/free-guides">Free Guides</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://countrysidenetwork.com/magazines/">Our Magazines</a></li>
<li id="menu-item-109785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109785"><a href="http://countrysidenetwork.com/my-library/">My Library</a>
<ul class="sub-menu">
	<li id="menu-item-109784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109784"><a href="http://countrysidenetwork.com/magazines/view-magazine-topics/">View by Topic</a></li>
	<li id="menu-item-109786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109786"><a href="/cm-issues/">View by Issue (Countryside Magazine)</a></li>
	<li id="menu-item-109787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109787"><a href="/bp-issues/">View by Issue (Backyard Poultry)</a></li>
</ul>
</li>
<li id="menu-item-109808" class="menu-item menu-item-type-shopp_page menu-item-object-catalog menu-item-109808"><a href="http://countrysidenetwork.com/shop/">Shop</a></li>
<li id="menu-item-109802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109802"><a href="http://countrysidenetwork.com/category/daily/">Archive</a></li>
<li id="menu-item-108910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108910"><a href="http://countrysidenetwork.com/account/">Account</a></li>
<li id="menu-item-108911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108911"><a href="http://countrysidenetwork.com/authors/">Authors</a></li>
<li id="menu-item-108912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108912"><a href="http://countrysidenetwork.com/browse-topics/">Browse Topics</a></li>
<li id="menu-item-108913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108913"><a href="http://countrysidenetwork.com/contact-us/">Contact Us</a></li>
<li id="menu-item-110436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110436"><a href="http://countrysidenetwork.com/faq/">FAQs – Frequently Asked Questions</a></li>
<li id="menu-item-108914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108914"><a href="http://countrysidenetwork.com/glossary/">Glossary</a></li>
<li id="menu-item-108915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108915"><a href="http://countrysidenetwork.com/keyword-index/">Keyword Index</a></li>
<li id="menu-item-109276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109276"><a href="http://countrysidenetwork.com/advertise/">Advertise</a></li>
<li id="menu-item-155875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155875"><a href="https://countrysidenetwork.com/get-download/?nlf=1">Subscribe to our Newsletters</a></li>
</ul>	</div>
	<div id='mq-off-canvas-scrim'></div>
		
	<header id='mq-fixed-header' class="topBar">
		<div class="contain-to-grid eyebrow"> 
                
        	                    
			<div class="row medium-uncollapse large-collapse">
				<div class="mq-logo-login-search">
					<div class="small-12 medium-5 large-5 columns alignleft">
						<h1 class="title">	<a href="/daily"><img class="nameplate-logo" src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/daily_logo.png" alt="Countryside Network Logo" title="Countryside Network" /></a>
	 	
</h1>
					</div>
					<div class="small-12 medium-7 large-7 columns"> 
						    <p class="alignleft hide-for-medium-down clickLink">Click on<br> any Magazine to<br><a href="/magazines/" class="clickLinksubscribe small alert radius button">Subscribe</a></p>
	
							<div class="magazine-covers hide-for-small">
								<div class='magazine-covers'><ul class='small-block-grid-4'><li><a href='/magazines/backyard-poultry-magazine/'><img width="227" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-227x300.jpg" class="attachment-medium size-medium" alt="cool-chicken-coops" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-227x300.jpg 227w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-768x1013.jpg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-776x1024.jpg 776w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/BYP-AugSept17-COVER.jpg 800w" sizes="(max-width: 227px) 100vw, 227px" /></a></li><li><a href='/magazines/countryside-magazine/'><img width="227" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-227x300.jpg" class="attachment-medium size-medium" alt="CYS Sept/Oct 17" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-227x300.jpg 227w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-768x1013.jpg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-776x1024.jpg 776w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017.jpg 800w" sizes="(max-width: 227px) 100vw, 227px" /></a></li><li><a href='/magazines/dairy-goat-journal/'><img width="225" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-225x300.jpg" class="attachment-medium size-medium" alt="goat-information" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-225x300.jpg 225w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-768x1025.jpg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-767x1024.jpg 767w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-150x200.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-200x267.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-75x100.jpg 75w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-476x636.jpg 476w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-375x500.jpg 375w, http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JulyAug17-Cover-e1499100305371.jpg 500w" sizes="(max-width: 225px) 100vw, 225px" /></a></li><li><a href='/magazines/sheep-magazine/'><img width="227" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-227x300.jpg" class="attachment-medium size-medium" alt="livestock-guardian-dog" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-227x300.jpg 227w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-768x1013.jpg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-776x1024.jpg 776w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/Sheep-JulyAug-17-COVER-e1499098954845.jpg 500w" sizes="(max-width: 227px) 100vw, 227px" /></a></li></ul></div>							</div>
							
						
					</div>
				</div>
			</div>
			<div class="row topnav">
				<div class="small-10 medium-8 large-8 columns" id='nav-container'>
					<nav class="tab-bar top-bar" data-topbar>
						<div class="left-small">
							<a class="slideRight left-off-canvas-toggle menu-icon mq-menu-icon" href="#"><span>MENU</span></a> 
						</div>
						<div class="top-bar-section">
							<ul class="mq-menu"><li class="divider"></li><li id="menu-item-131147" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://countrysidenetwork.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-155" class="menu-item menu-item-main-menu menu-item-daily-stories"><a  href="http://countrysidenetwork.com/daily/">Daily Stories</a></li>
<li class="divider"></li><li id="menu-item-160" class="menu-item menu-item-main-menu menu-item-resources"><a  href="http://countrysidenetwork.com/business-directory/">Resources</a></li>
<li class="divider"></li><li id="menu-item-159" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/free-guides/">Free Guides</a></li>
<li class="divider"></li><li id="menu-item-157" class="menu-item menu-item-main-menu menu-item-magazines"><a  href="http://countrysidenetwork.com/magazines/">Magazines</a></li>
<li class="divider"></li><li id="menu-item-109478" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="http://countrysidenetwork.com/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-161" class="menu-item menu-item-main-menu menu-item-shop"><a  href="/shop/">Shop</a></li>
</ul>						</div>
						<div class="alt-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://countrysidenetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
					</nav>
				</div>
				<div class="small-2 medium-4 large-4 columns"> 
					
							<ul class="right inline-list social-login">
								<li class="hide-for-medium-down social-icons"><a href="https://www.facebook.com/IAmCountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-lightgrey.png" alt="facebook" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.pinterest.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/pinterest-lightgrey.png" alt="pinterest" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.youtube.com/channel/UC-OZ-sOeDcQJLewlvY5LzJw/videos" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/youtube-lightgrey.png" alt="youtube" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://twitter.com/iamcountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-lightgrey.png" alt="twitter" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://instagram.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/instagram-lightgrey.png" alt="instagram" /></a></li>
															

<li class='hide-for-medium-down login-logout'>Member?</li><li class='hide-for-medium-down login-logout'><a href='#' data-reveal-id='havenLogin'>Login</a></li>								<li class="login-logout"><div class="lc-menu-search"><i class="fi-magnifying-glass"></i></div></li>								
								<section class="nameplate-search search-field google-search">
									<gcse:searchbox-only></gcse:searchbox-only>
									
								</section>
								
							</ul>
						
				</div>
			</div>
		</div>
	</header>

	<section id="page" class="pagecontent">
	<div class='site-wrap' id='leaderboard-container'><header class="row leaderboard" role="banner"><div class="large-12 columns aligncenter"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=510&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a987192b&amp;cb=179708527' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=510&amp;cb=467258518&amp;n=a987192b' border='0' alt='' /></a></noscript>
</div></div></header></div>
		<div class="site-wrap">
			<!-- Start the main container -->
				<section class="container" role="document">
					<div class="row">
<div class="small-12 medium-8 large-8 columns" id="maincol"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=775&amp;target=_self&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae9e4bbb&amp;cb=1884209268' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=775&amp;cb=906541868&amp;n=ae9e4bbb' border='0' alt='' /></a></noscript>
</div>
<!-- Start the Loop -->
	
		<article id="single" class="scalable">
			<!-- Display the Post's Content in a div box. -->
				<div class="entry blog_entry">
				<!-- Display the Title as a link to the Post's permalink. -->
				<header>
					<div class="row entry-header">
						<div class="small-12 columns">
							<p class="home-catname"><a href='http://countrysidenetwork.com/category/topics/homesteading-topics/pests-predators-homesteading-topics/'>Pests &amp; Predators</a></p>
							<p class="postmeta-comment"></p>
						</div>
					</div>
					<p class='toc-link'>From the <a href='http://countrysidenetwork.com/cm-issues/september-october-2017/'>September-October 2017</a> issue</p>					<h1>Rat-Hunting Dogs: An Organic Pest Control Option</h1>
					<h2 class="subheadline">JReed Explains Why His Rat-Catching Dogs Avoid Dangerous Issues</h2>				<!-- Navigation between Magazine Articles. Requires $mag to be set in loop-single-magazine to the correct prefix so that the issue taxonomy is identified -->

<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://countrysidenetwork.com/topics/countryside-magazine-topics/from-the-editor/a-time-of-plenty-and-preparation/" rel="prev">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"><a href="http://countrysidenetwork.com/topics/lifestyle-topics/canning-food-preservation-lifestyle-topics/the-basics-of-botulism/" rel="next">Next &raquo;</a></div>
</div>




					<div class="row collapse postmetadatatop">
						<div class="small-12 medium-5 large-5 columns">
							<div class="postmeta-lefttop">
								 <a href="http://countrysidenetwork.com/author/mames/" title="Posts by Marissa Ames" rel="author">Marissa Ames</a> &#8226; July 11, 2017							</div>
							<div class="commentlink">
								<a href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/#comment-on-post" title="Permanent link to Rat-Hunting Dogs: An Organic Pest Control Option" rel="bookmark">
									1 Comment								</a>
							</div>
						</div>

						<div class="small-12 medium-7 large-7 columns">
							<div class="social-home">
								<!-- SOCIAL MEDIA BUTTONS -->
 <div class="social-maincolumn">
	<div class="row">
		<div class="small-12 columns">
			<!-- SOCIAL MEDIA BUTTONS -->
			      <div class="essb_links essb_counters essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_1409574817 essb_links_right print-no" id="essb_displayed_shortcode_1409574817" data-essb-postid="167159" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" data-essb-twitter-url="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" data-essb-instance="1409574817"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="left"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://www.facebook.com/sharer/sharer.php?u=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/&t=Rat-Hunting Dogs: An Organic Pest Control Option&redirect_uri=http://countrysidenetwork.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/&t=Rat-Hunting Dogs: An Organic Pest Control Option&redirect_uri=http://countrysidenetwork.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1409574817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Rat-Hunting Dogs: An Organic Pest Control Option&amp;url=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Rat-Hunting Dogs: An Organic Pest Control Option&amp;url=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/&#39;,&#39;linkedin&#39;,&#39;1409574817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="#" title="" onclick="essb_pinterest_picker(&#39;1409574817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=&amp;url=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/&amp;counturl=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/&#39;,&#39;twitter&#39;,&#39;1409574817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://plus.google.com/share?url=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/&#39;,&#39;google&#39;,&#39;1409574817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="mailto:?subject=Rat-Hunting Dogs: An Organic Pest Control Option&amp;body=Shared with you: Rat-Hunting Dogs: An Organic Pest Control Option http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" title="" onclick="essb_tracking_only('', 'mail', '1409574817', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="#" title="" onclick="essb_print(&#39;1409574817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 		</div>
 	</div>
</div>
<!-- END SOCIAL MEDIA BUTTONS -->
							</div>

						</div>
					</div>
				</header>

				

<div class="small quick-login" style="border-bottom:1px solid #cccccc;margin-bottom:1em;padding-bottom:1em;">
	<div class="row">
		<div class="large-4 show-for-large-up columns cover-image-modal">
			<a href="http://countrysidenetwork.com/cm-issues/september-october-2017/" alt="Sept/Oct 2017" title="View Sept/Oct 2017 Issue" >
				<img width="227" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-227x300.jpg" class="attachment-medium size-medium" alt="CYS Sept/Oct 17" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-227x300.jpg 227w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-768x1013.jpg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-776x1024.jpg 776w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-150x198.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-200x264.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-482x636.jpg 482w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017-379x500.jpg 379w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYSSeptOct2017.jpg 800w" sizes="(max-width: 227px) 100vw, 227px" />			</a>
		</div>
		<div class="large-8 columns">
			<p class="haven_register_note">If you are a subscriber, <a class="hide-on-small pipe" data-reveal-id="havenLogin" href="#"  style="text-decoration:underline;">log in here</a>.</p>
<p class="haven_register_note">If you are not a subscriber:</p>
<p style="width:150px"><a href="http://countrysidenetwork.com/subscribe-to-countryside-magazine" class="small orange radius button full">Subscribe Now</a></p>		</div>
	</div>
</div>
					<div class="show-for-medium-up ">
						<img width="1280" height="960" src="http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1.jpeg" class="attachment-single-thumbnail size-single-thumbnail wp-post-image" alt="rat-hunting-dogs" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1.jpeg 1280w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-300x225.jpeg 300w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-768x576.jpeg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-1024x768.jpeg 1024w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-150x113.jpeg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-200x150.jpeg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-133x100.jpeg 133w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-607x455.jpeg 607w, http://cdn.countrysidenetwork.com/wp-content/uploads/jreed1-500x375.jpeg 500w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="ee_image_caption"></p>					</div>
				
					<h5>Article Excerpt</h5><p>Got a rat problem? You can try traps, poisons…or rat-hunting dogs. This organic concept is the reason rat terriers exist today.&#8230;</p>
<p>&#8212;End of excerpt&#8212;</p><hr>			</div>

			<aside class="related hide-on-print">

				<br clear="all">
				<h3 class="hidden">Article Meta Data</h3>
					
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/natural-ways-get-rid-mice/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"><a href="http://countrysidenetwork.com/daily/homesteading/pests-predators/flystrike-treatment-livestock-poultry/">Next &raquo;</a></div>
</div>
 <!-- Requires Mequoda Previous Next Post Link activated -->
				<p class="tags"><b>Tags</b> <a href="http://countrysidenetwork.com/tag/animals/" rel="tag">animals</a>, <a href="http://countrysidenetwork.com/tag/barns/" rel="tag">barns</a>, <a href="http://countrysidenetwork.com/tag/best/" rel="tag">best</a>, <a href="http://countrysidenetwork.com/tag/best-farm-dogs/" rel="tag">best farm dogs</a>, <a href="http://countrysidenetwork.com/tag/breed/" rel="tag">breed</a>, <a href="http://countrysidenetwork.com/tag/breeding/" rel="tag">breeding</a>, <a href="http://countrysidenetwork.com/tag/breeds/" rel="tag">breeds</a>, <a href="http://countrysidenetwork.com/tag/california/" rel="tag">california</a>, <a href="http://countrysidenetwork.com/tag/climate/" rel="tag">climate</a>, <a href="http://countrysidenetwork.com/tag/dairy/" rel="tag">dairy</a>, <a href="http://countrysidenetwork.com/tag/day/" rel="tag">day</a>, <a href="http://countrysidenetwork.com/tag/death/" rel="tag">death</a>, <a href="http://countrysidenetwork.com/tag/disease/" rel="tag">disease</a>, <a href="http://countrysidenetwork.com/tag/dogs/" rel="tag">dogs</a>, <a href="http://countrysidenetwork.com/tag/dogs-killing-rats/" rel="tag">dogs killing rats</a>, <a href="http://countrysidenetwork.com/tag/eat/" rel="tag">Eat</a>, <a href="http://countrysidenetwork.com/tag/eating/" rel="tag">eating</a>, <a href="http://countrysidenetwork.com/tag/experience/" rel="tag">experience</a>, <a href="http://countrysidenetwork.com/tag/family/" rel="tag">family</a>, <a href="http://countrysidenetwork.com/tag/farm/" rel="tag">farm</a>, <a href="http://countrysidenetwork.com/tag/farm-animals/" rel="tag">farm animals</a>, <a href="http://countrysidenetwork.com/tag/farm-dogs/" rel="tag">farm dogs</a>, <a href="http://countrysidenetwork.com/tag/farm-management/" rel="tag">farm management</a>, <a href="http://countrysidenetwork.com/tag/farmer/" rel="tag">farmer</a>, <a href="http://countrysidenetwork.com/tag/farming/" rel="tag">farming</a>, <a href="http://countrysidenetwork.com/tag/feed/" rel="tag">feed</a>, <a href="http://countrysidenetwork.com/tag/food/" rel="tag">food</a>, <a href="http://countrysidenetwork.com/tag/from/" rel="tag">from</a>, <a href="http://countrysidenetwork.com/tag/gardening/" rel="tag">gardening</a>, <a href="http://countrysidenetwork.com/tag/genetics/" rel="tag">Genetics</a>, <a href="http://countrysidenetwork.com/tag/help/" rel="tag">help</a>, <a href="http://countrysidenetwork.com/tag/history/" rel="tag">history</a>, <a href="http://countrysidenetwork.com/tag/how/" rel="tag">how</a>, <a href="http://countrysidenetwork.com/tag/how-to/" rel="tag">how to</a>, <a href="http://countrysidenetwork.com/tag/humane/" rel="tag">humane</a>, <a href="http://countrysidenetwork.com/tag/illness/" rel="tag">illness</a>, <a href="http://countrysidenetwork.com/tag/learning/" rel="tag">learning</a>, <a href="http://countrysidenetwork.com/tag/memory/" rel="tag">memory</a>, <a href="http://countrysidenetwork.com/tag/mice/" rel="tag">mice</a>, <a href="http://countrysidenetwork.com/tag/moving/" rel="tag">moving</a>, <a href="http://countrysidenetwork.com/tag/natural/" rel="tag">natural</a>, <a href="http://countrysidenetwork.com/tag/natural-ways-to-get-rid-of-mice/" rel="tag">natural ways to get rid of mice</a>, <a href="http://countrysidenetwork.com/tag/new/" rel="tag">new</a>, <a href="http://countrysidenetwork.com/tag/organic/" rel="tag">organic</a>, <a href="http://countrysidenetwork.com/tag/pet/" rel="tag">pet</a>, <a href="http://countrysidenetwork.com/tag/pets/" rel="tag">pets</a>, <a href="http://countrysidenetwork.com/tag/poison/" rel="tag">poison</a>, <a href="http://countrysidenetwork.com/tag/predator/" rel="tag">predator</a>, <a href="http://countrysidenetwork.com/tag/prey/" rel="tag">prey</a>, <a href="http://countrysidenetwork.com/tag/problems/" rel="tag">problems</a>, <a href="http://countrysidenetwork.com/tag/produce/" rel="tag">produce</a>, <a href="http://countrysidenetwork.com/tag/questions/" rel="tag">questions</a>, <a href="http://countrysidenetwork.com/tag/rat/" rel="tag">rat</a>, <a href="http://countrysidenetwork.com/tag/rat-catching-dogs/" rel="tag">rat catching dogs</a>, <a href="http://countrysidenetwork.com/tag/rat-hunting-dogs/" rel="tag">rat hunting dogs</a>, <a href="http://countrysidenetwork.com/tag/rats/" rel="tag">rats</a>, <a href="http://countrysidenetwork.com/tag/reed/" rel="tag">Reed</a>, <a href="http://countrysidenetwork.com/tag/relief/" rel="tag">relief</a>, <a href="http://countrysidenetwork.com/tag/rodents/" rel="tag">rodents</a>, <a href="http://countrysidenetwork.com/tag/shake/" rel="tag">shake</a>, <a href="http://countrysidenetwork.com/tag/shelters/" rel="tag">shelters</a>, <a href="http://countrysidenetwork.com/tag/show/" rel="tag">show</a>, <a href="http://countrysidenetwork.com/tag/small-children/" rel="tag">small children</a>, <a href="http://countrysidenetwork.com/tag/small-livestock/" rel="tag">small livestock</a>, <a href="http://countrysidenetwork.com/tag/standard/" rel="tag">standard</a>, <a href="http://countrysidenetwork.com/tag/store/" rel="tag">store</a>, <a href="http://countrysidenetwork.com/tag/tips/" rel="tag">tips</a>, <a href="http://countrysidenetwork.com/tag/to/" rel="tag">to</a>, <a href="http://countrysidenetwork.com/tag/train/" rel="tag">train</a>, <a href="http://countrysidenetwork.com/tag/training/" rel="tag">training</a>, <a href="http://countrysidenetwork.com/tag/videos/" rel="tag">videos</a>, <a href="http://countrysidenetwork.com/tag/wild/" rel="tag">wild</a>.</p>			</aside>
		</article>

		<!-- Begin Comments -->
		
<div class="row comments_section">
	<div class="large-12 columns">
		<div class="comment_title">
          <i class="fi-comment blog-comments">Comments</i>
      	</div>
		
						<section id="comments">	<!--<h3>One Response to &#8220;Rat-Hunting Dogs: An Organic Pest Control Option&#8221;</h3>-->
			<ul class="commentlist">
				
	
	
	<li class="comment even thread-even depth-1">
		<article id="comment-51934">
			<header class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/b7970267448d130087b944badf7b2b48?s=48&#038;d=mm&#038;r=g' srcset="http://2.gravatar.com/avatar/b7970267448d130087b944badf7b2b48?s=96&amp;d=mm&amp;r=g 2x" class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">PHILLIP KETTLE</cite>-->
					 .					<time datetime="2017-08-13T05:12:15+00:00"><a href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/#comment-51934">August 13, 2017</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Hi. I live in the United Kingdom and would love to purchase just the one magazine featuring the &#8220;Controlling rodents on the homestead&#8221; by Jordan Reed . I correspond with Jordan via Facebook due to our mutual interest in catching rats with working terriers. Is it possible to purchase this one copy ? Also, I write articles on working terriers on a fairly regular basis for a couple of English country sports magazines ( The Countryman&#8217;s Weekly etc ) and would be only too happy to submit an article on ratting with dogs for your magazine to hopefully give an interesting slant on terrier work here in the UK for your readers in the U.S.A.<br />
Kindest regards<br />
Phill Kettle.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/?replytocom=51934#respond' onclick='return addComment.moveForm( "comment-51934", "51934", "respond", "167159" )' aria-label='Reply to PHILLIP KETTLE'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->
				
			</ul>
			<footer>
				<nav id="comments-nav">
					<div class="comments-previous"></div>
					<div class="comments-next"></div>
				</nav>
			</footer>
		</section>
						<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<form action="http://countrysidenetwork.com/wp-comments-post.php" method="post" id="commentform">
								<p>
					<label for="author">Name (required)</label>
					<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
				</p>
				<p>
					<label for="email">Email (will not be published) (required)</label>
					<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
				</p>
			<!--<p>
					<label for="url">Website</label>
					<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
				</p>-->
								<p>
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				<!--<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
				<p><input name="submit" class="medium alert button radius full" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>
				<input type='hidden' name='comment_post_ID' value='167159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="169f36ec91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
					</section>
	</div>
</div>
		<!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
	</div><div class="small-12 large-4 medium-4 columns rr">
<aside id="sidebar" class="mag">

	<div><p><a href="http://countrysidenetwork.com/topics/countryside-magazine-topics/countryside-septemberoctober-2017-flip-book/" target="_blank">CLICK HERE TO VIEW THIS ISSUE AS A FLIP BOOK!</a></p>
<p><strong>September/October 2017 • 101/5</strong><br />
<strong>Countryside &amp; Small Stock Journal </strong></p>
<p class="rmargin-toc-tab"><strong>TABLE OF CONTENTS</strong></p>
<div class="rmargin-toc"><a href="http://countrysidenetwork.com/topics/countryside-magazine-topics/capture-your-countryside/my-favorite-season-isnt-a-season-at-all-its-the-space-between-seasons/" target="_blank">I Am Countryside Photo Essay — September/October 2017</a><br />
<a href="http://countrysidenetwork.com/topics/countryside-magazine-topics/from-the-editor/a-time-of-plenty-and-preparation/" target="_blank">From Countryside Editor Pam Freeman — September/October 2017</a><br />
<a href="http://countrysidenetwork.com/topics/countryside-magazine-topics/country-conversation-feedback/country-conversation-and-feedback-septemberoctober-2017/" target="_blank">Countryside Conversation &amp; Feedback — September/October 2017</a><br />
<a href="http://countrysidenetwork.com/shop/" target="_blank">Countryside Bookstore</a></div>
<div class="rmargin-toc">
<p class="p2"><strong>GROWING<br />
</strong><a href="http://countrysidenetwork.com/topics/growing-topics/herbs-natural-remedies-topics/dont-fooled-growing-saffron-easy/" target="_blank">Don’t Be Fooled: Growing Saffron is Easy!</a><br />
<a href="http://countrysidenetwork.com/topics/growing-topics/soil-compost-gardening-topics/phytoremediation-plants-clean-contaminated-soil/" target="_blank">Phytoremediation Plants Clean Contaminated Soil</a></p>
<p class="p2"><b></b><strong>FARM TO FORK<br />
</strong><a href="http://countrysidenetwork.com/topics/lifestyle-topics/canning-food-preservation-lifestyle-topics/exploring-heat-source-options-canning/" target="_blank">Heat Source Options for Canning</a><br />
<a href="http://countrysidenetwork.com/topics/lifestyle-topics/canning-food-preservation-lifestyle-topics/the-basics-of-botulism/" target="_blank">Understanding How Botulism Causes Illness</a><br />
<a href="http://countrysidenetwork.com/topics/lifestyle-topics/farm-to-fork-lifestyle-topics/ladle-loaf-harvest-soups-breads-autumn/" target="_blank">Ladle &amp; Loaf — Harvest Soups and Breads for Autumn</a></p>
<p class="p2"><b>COUNTRY LIFE<br />
</b><a href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" target="_blank">Rat-Hunting Dogs: An Organic Pest Control Option</a><br />
<a href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/hantavirus-pulmonary-syndrome/" target="_blank">Understanding Hantavirus</a><br />
<a href="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/natural-ways-get-rid-mice/" target="_blank">Natural Ways to Get Rid of Mice</a><br />
<a href="http://countrysidenetwork.com/topics/lifestyle-topics/beekeeping-lifestyle-topics/find-beekeeping-mentor/" target="_blank">How to Find a Beekeeping Mentor</a></p>
<p class="p2"><strong>HOMESTEADING<br />
</strong><a href="http://countrysidenetwork.com/topics/homesteading-topics/tractors-farm-equipment-topics/making-smooth-ride-driveway-graders-grading-techniques/" target="_blank">Making a Smooth Ride</a><br />
<a href="http://countrysidenetwork.com/topics/homesteading-topics/self-reliant-living-topics/best-wood-burning-stoves-off-grid-living/" target="_blank">Exploring Wood-Burning Stoves for Off-Grid Living</a></p>
<p class="p1"><strong>ANIMALS &amp; LIVESTOCK<br />
</strong><a href="http://countrysidenetwork.com/topics/livestock-topics/cattle-livestock-topics/calving-success-how-to-assist-a-cow-giving-birth/" target="_blank">How to Assist a Cow Giving Birth</a></p>
<p class="p1"><strong>POULTRY<br />
</strong><a href="http://countrysidenetwork.com/topics/poultry-topics/eggs-meat-poultry-topics/exploring-popular-meat-chicken-breeds-red-ranger-vs-cornish-cross/" target="_blank">Popular Meat Chicken Breeds</a></p>
<p class="p2"><strong>AFTER CHORES<br />
</strong><a href="http://countrysidenetwork.com/topics/homesteading-topics/cys-septemberoctober-2017-just-fun/" target="_blank">Just For Fun 101/5</a><br />
<a href="http://countrysidenetwork.com/topics/countryside-magazine-topics/almanack/poor-wills-almanack-septemberoctober-2017/" target="_blank">Almanack 101/5</a><strong><br />
</strong><a href="http://countrysidenetwork.com/shop/category/countryside-back-issues/" target="_blank">Countryside Back Issues Available</a></p>
<p class="p1"><strong>ON THE COVER<br />
</strong></p>
<div id="attachment_169689" style="width: 238px" class="wp-caption alignnone"><img class="wp-image-169689 size-medium" src="http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-228x300.jpg" alt="Rodent Control" width="228" height="300" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-228x300.jpg 228w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-768x1011.jpg 768w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-778x1024.jpg 778w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-150x197.jpg 150w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-200x263.jpg 200w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-76x100.jpg 76w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-483x636.jpg 483w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic-380x500.jpg 380w, http://cdn.countrysidenetwork.com/wp-content/uploads/CYS-SeptOctPic.jpg 800w" sizes="(max-width: 228px) 100vw, 228px" /><p class="wp-caption-text">Ah rats! This issue of Countryside turns the spotlight on rodent control on the homestead and arms you with natural ways to prevent and remove an unwanted population.</p></div>
<p class="p1"><strong> </strong></p>
</div>
</div>    
</aside> <!-- /#sidebar -->
</div>
</div><!--.row-->
</section> <!-- end section.container -->
</div><!--.site-wrap-->

<div id="cvv_modal" class="reveal-modal small quick-login" data-reveal>
	<h4>Credit Card Identification Number</h4>
<p>This number is recorded as an additional security precaution.</p>
<p class="cc"><img class="alignnone size-full wp-image-109600" src="http://cdn.countrysidenetwork.com/wp-content/uploads/americanexpress.gif" alt="americanexpress" width="157" height="115" /></p>
<h5>American Express</h5>
<p>4 digit, non-embossed number printed above your account number on the front of your card.<br />
<a href="http://cdn.countrysidenetwork.com/wp-content/uploads/visa.gif"><img class="alignnone size-full wp-image-109603" src="http://cdn.countrysidenetwork.com/wp-content/uploads/visa.gif" alt="visa" width="157" height="115" /></a></p>
<h5>Visa</h5>
<p>3-digit, non-embossed number printed on the signature panel on the of the card immediately following the card account number.<br />
<a href="http://cdn.countrysidenetwork.com/wp-content/uploads/mastercard.gif"><img class="alignnone size-full wp-image-109602" src="http://cdn.countrysidenetwork.com/wp-content/uploads/mastercard.gif" alt="mastercard" width="157" height="115" /></a></p>
<h5>MasterCard</h5>
<p>3-digit, non-embossed number printed on the signature panel on the back of the card.</p>
	<a class="close-reveal-modal">&#215;</a>
</div>
<div id="havenLogin" class="reveal-modal small quick-login" data-reveal>
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://countrysidenetwork.com/wp-login.php" method="post"><div class="alert-box alert radius" style="display: none;"></div><p class="login-username">
			<label class="inline_label_desktops_tablets" for="user_login">Email</label>
			<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
		</p>
		<p class="login-password">
			<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
			<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
		</p> <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label></p><p class="login-submit">
			<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
			<input type="hidden" name="redirect_to" value="http://countrysidenetwork.com/topics/homesteading-topics/pests-predators-homesteading-topics/rat-hunting-dogs-organic-pest-control-option/" />
		</p><input type="hidden" name="failed_redirect_to" value="http://countrysidenetwork.com/account/login/" /></form>

<script type='text/javascript'>
			jQuery(document).ready(function($) {

				// Perform AJAX login on form submit
				$('form#poploginform-ajax').on('submit', function(e){
					$('form#poploginform-ajax input').focus(function() {
						$('form#poploginform-ajax div.alert').slideUp().text('');
					});
					$('form#poploginform-ajax span.status').fadeIn().text(ajax_login_object.loadingmessage);
					$.ajax({
						type: 'POST',
						dataType: 'json',
						url: ajax_login_object.ajaxurl,
						data: {
							'action': 'ajaxlogin', //calls wp_ajax_nopriv_ajaxlogin
							'username': $('form#poploginform-ajax .ajax_username').val(),
							'password': $('form#poploginform-ajax .ajax_password').val()
							}, //'security': $('form#poploginform-ajax .ajax_nonce').val() // nonce
						success: function(data){
							//$('form#poploginform-ajax p.status').text(data.message);
							$('form#poploginform-ajax span.status').fadeOut(function(){
								$('form#poploginform-ajax span.status').text(data.message);
							});
							if (data.loggedin == true){
								$('form#poploginform-ajax span.status').fadeIn();
								location.reload();
							} else {
								$('form#poploginform-ajax div.alert').text(data.message);
								$('form#poploginform-ajax div.alert').slideDown();
							}
						}
					});
					e.preventDefault();
				});

			});
		</script>		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://countrysidenetwork.com/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://countrysidenetwork.com/get-download/">Sign up</a></li>
		</ul>
    </div>
	<a class="close-reveal-modal">&#215;</a>
</div>
<a id="accessChallengeModalLink" href="#" data-reveal-id="accessChallenge"></a>

<!--<div class="row full-width">
</div>-->

<div class="site-wrap footer-wrap">
	<footer class="row site-footer" role="contentinfo">

		<div class="row">
			<div class="small-10 columns small-centered">
				<ul class="footer-menu"><li class="divider"></li><li id="menu-item-163" class="menu-item menu-item-main-menu menu-item-manage-account"><a  href="http://countrysidenetwork.com/account/">Manage Account</a></li>
<li class="divider"></li><li id="menu-item-109419" class="menu-item menu-item-main-menu menu-item-subscribe"><a  href="http://countrysidenetwork.com/magazines/">Subscribe</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-about"><a  href="http://countrysidenetwork.com/about-us/">About</a></li>
<li class="divider"></li><li id="menu-item-167" class="menu-item menu-item-main-menu menu-item-contact-us"><a  href="http://countrysidenetwork.com/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-109281" class="menu-item menu-item-main-menu menu-item-terms-of-use"><a  href="http://countrysidenetwork.com/terms-of-use/">Terms of Use</a></li>
<li class="divider"></li><li id="menu-item-168" class="last menu-item menu-item-main-menu menu-item-privacy-policy"><a  href="http://countrysidenetwork.com/account/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-166" class="menu-item menu-item-main-menu menu-item-browse-topics"><a  href="http://countrysidenetwork.com/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-109277" class="menu-item menu-item-main-menu menu-item-advertise"><a  href="http://countrysidenetwork.com/advertise/">Advertise</a></li>
<li class="divider"></li><li id="menu-item-170" class="menu-item menu-item-main-menu menu-item-authors"><a  href="http://countrysidenetwork.com/authors/">Authors</a></li>
<li class="divider"></li><li id="menu-item-171" class="menu-item menu-item-main-menu menu-item-keyword-index"><a  href="http://countrysidenetwork.com/keyword-index/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-172" class="menu-item menu-item-main-menu menu-item-article-archive"><a  href="http://countrysidenetwork.com/category/daily/">Article Archive</a></li>
</ul>			</div>
		</div>

		<div class="row">
			<div class="large-3 columns small-centered icons">
				<ul class="social-icons footer inline-list">
<li><a href="https://www.facebook.com/IAmCountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-lightgrey.png" alt="facebook" /></a></li>
<li><a href="https://www.pinterest.com/iamcountryside/ " target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/pinterest-lightgrey.png" alt="pinterest" /></a></li>
<li class='hide-for-medium-down'><a href="https://www.youtube.com/channel/UC-OZ-sOeDcQJLewlvY5LzJw/videos" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/youtube-lightgrey.png" alt="youtube" /></a></li>
<li><a href="https://twitter.com/iamcountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-lightgrey.png" alt="twitter" /></a></li>
<li><a href="https://instagram.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/instagram-lightgrey.png" alt="instagram" /></a></li>
<ul>
			</div>
		</div>

		<div id="footer-text" class="row">
			<div class="large-12 columns">

							<div class="textwidget"><p class="copyright">Copyright &copy; 2017 Countryside</p></div>
		
			</div>
		</div>

	</footer>
</div><!--.site-wrap.footer-wrap-->
</section> <!-- end <div class="scrollableArea">-->

.
<div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=616&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a9862986&amp;cb=940661904' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=616&amp;cb=578144683&amp;n=a9862986' border='0' alt='' /></a></noscript>
</div>

<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://countrysidenetwork.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=aaa94decf269b3ae547f81646e4a18a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript' src='http://countrysidenetwork.com/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=wp-embed&amp;ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/text-sizer.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/foundation.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/slick/slick.min.js?ver=1.5.7'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><label class="essb_mailform_content_label">Your message</label><textarea id="essb_mailform_custom" class="essb_mailform_content_input" placeholder="Your message"></textarea><div class="essb_mailform_preview">Shared with you: <br /><br />Sept/Oct 2017<br /><br /><a href="http://countrysidenetwork.com/cm-issues/september-october-2017/">http://countrysidenetwork.com/cm-issues/september-october-2017/</a></div><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2120734436"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://countrysidenetwork.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script><script>
	(function($) {
	    if ( $('#accessChallenge').length ) {
	    	$('a#accessChallengeModalLink').trigger('click');
	    	$( "body" ).addClass( "challenge" );
	    }
	})(jQuery);
</script>


<script>
	jQuery(document).ready(function($) {

		/**
		 * Initialize Foundation
		 */
		$(document).foundation();


		/**
		 * Slider Functions
		 */
		$('.slick-slider-network').slick({
			arrows: true,
			autoplay: true,
			autoplaySpeed: 5000,
			swipeToSlide: true
		});


		$('.slick-slider-network').show();
		

		$('.slick-slider-featured').slick({

		    arrows: false,
		    dots: true,
		    autoplay: true
		});

		$('.slick-slider-featured').show();

		/**
		 * Scroll To Top
		 */
		// Show or hide the sticky footer button
		$(window).scroll(function() {
			if ($(this).scrollTop() > 200) {
				$('.go-top').fadeIn(200);
			} else {
				$('.go-top').fadeOut(200);
			}
		});

		// Animate the scroll to top
		$('.go-top').click(function(event) {
			event.preventDefault();

			$('html, body').animate({scrollTop: 0}, 300);
		});
	});

// use with back to top button as follows: <footer>		<hr /><a href="#" class="go-top">Go Top</a></footer>
</script>
<a id="FloaterModalLink" href="#" data-reveal-id="floater"></a>


<div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=514&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=acbeee8a&amp;cb=1343681106' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=514&amp;cb=1453029486&amp;n=acbeee8a' border='0' alt='' /></a></noscript>
</div>			

       

	<script>

		// set cookie function    
        function setCookie( c_name, value, exdays ) {
            
            var exdate = new Date();  
            exdate.setDate( exdate.getDate() + exdays );  
            var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );  
            document.cookie = c_name + "=" + c_value + "; path=/";

        }

    	// get cookie function
        function getCookie( cname ) {

            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
            }
            return false;

        }

        jQuery(document).ready(function($) {

        	// get our cookie and if NOT set then we show our modal and set our cookie
        	if ( !getCookie( "floater_cookie" ) && jQuery( "#floater" ).length > 0 ){
        		
        		console.log( "set cookie: floater_cookie" );
        		// for foundation 5 and above jQuery( "#floater" ).foundation( "open" );
				$('#floater').foundation('reveal', 'open');
        		setCookie( "floater_cookie", 'yes', 1 );
        	
        	}
        });         
	</script>


<script async src="https://i.simpli.fi/dpx.js?cid=32630&action=100&segment=preservetheharvestsite&m=1&sifi_tuid=14778"></script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 976796552;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&guid=ON&script=0"/>
</div>
</noscript>

</body>

</html>
<!-- loop-september-october-2017 -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via Rackspace Cloud Files: cdn.countrysidenetwork.com

 Served from: countrysidenetwork.com @ 2017-08-14 20:16:37 by W3 Total Cache -->