<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" "> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js offcanvas" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:pages" content="388644884502880" />
    <meta property="fb:pages" content="152780664753583" />
    <meta property="fb:pages" content="388104224563064" />
	<title>How to Raise Free Range Chickens | Backyard Poultry</title>
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/ico" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Countryside Network Feed" href="http://countrysidenetwork.com/feed/">

	<!--  iOS -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon.png" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/mobile-load.png" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<link rel="apple-touch-startup-image" href="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load.png" media="screen and (max-device-width: 320px)" />
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '356889104458573');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=356889104458573&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How to raise free range chickens: A discussion of the pros and cons of free ranging your backyard chickens including free ranging in the winter."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="backyard, backyard chicken, backyard chickens, bad, bird, birds, breeding, bucket, bugs, build, chicken, chicken coop, chicken pen, chicken pens, chicken pens and runs, chicken poop, chicken predators, chicken raising, chicken run, chicken swings, cold, cold weather, color, Coop, covered run, day, diet, do chickens need heat, dogs, doors, dust bath, Eat, egg, egg production, eggs, entertainment, extra, farm, farmer, feather, feed, feeding, fertilizer, flock, flocks, flowers, food, foraging, free range, free range chickens, free ranged, free ranging, fresh, frost, garden, gardens, golden, grain, grit, happy, hawks, hay, health, healthy, heat, help, hen, hens, Hobby, home, homesteader, homesteading, homesteading today, hot, how to, how to raise free range chickens, kitchen, lamp, lay, laying, Lice, loss, mites, my chickens, natural, nature, nests, old, order, pasture, pecking, pecking order, pens, picking, poop, poultry, poultry wire, predator, problems, production, protection, protein, pumpkins, raise free range chickens, raising, raising chickens, run, school, scratch, shake, snow, space, squash, start, teach, toys, tractor, tractors, traditional, train, treat, treats, USDA, water, watermelon planting tips, weather, what does free range chicken mean, white, white rock chickens, winter, yolks, young, your chickens, Chickens 101"/>
<link rel="canonical" href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Raise Free Range Chickens | Backyard Poultry" />
<meta property="og:description" content="How to raise free range chickens: A discussion of the pros and cons of free ranging your backyard chickens including free ranging in the winter." />
<meta property="og:url" content="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/" />
<meta property="og:site_name" content="Countryside Network" />
<meta property="article:tag" content="backyard" />
<meta property="article:tag" content="backyard chicken" />
<meta property="article:tag" content="backyard chickens" />
<meta property="article:tag" content="bad" />
<meta property="article:tag" content="bird" />
<meta property="article:tag" content="birds" />
<meta property="article:tag" content="breeding" />
<meta property="article:tag" content="bucket" />
<meta property="article:tag" content="bugs" />
<meta property="article:tag" content="build" />
<meta property="article:tag" content="chicken" />
<meta property="article:tag" content="chicken coop" />
<meta property="article:tag" content="chicken pen" />
<meta property="article:tag" content="chicken pens" />
<meta property="article:tag" content="chicken pens and runs" />
<meta property="article:tag" content="chicken poop" />
<meta property="article:tag" content="chicken predators" />
<meta property="article:tag" content="chicken raising" />
<meta property="article:tag" content="chicken run" />
<meta property="article:tag" content="chicken swings" />
<meta property="article:tag" content="cold" />
<meta property="article:tag" content="cold weather" />
<meta property="article:tag" content="color" />
<meta property="article:tag" content="Coop" />
<meta property="article:tag" content="covered run" />
<meta property="article:tag" content="day" />
<meta property="article:tag" content="diet" />
<meta property="article:tag" content="do chickens need heat" />
<meta property="article:tag" content="dogs" />
<meta property="article:tag" content="doors" />
<meta property="article:tag" content="dust bath" />
<meta property="article:tag" content="Eat" />
<meta property="article:tag" content="egg" />
<meta property="article:tag" content="egg production" />
<meta property="article:tag" content="eggs" />
<meta property="article:tag" content="entertainment" />
<meta property="article:tag" content="extra" />
<meta property="article:tag" content="farm" />
<meta property="article:tag" content="farmer" />
<meta property="article:tag" content="feather" />
<meta property="article:tag" content="feed" />
<meta property="article:tag" content="feeding" />
<meta property="article:tag" content="fertilizer" />
<meta property="article:tag" content="flock" />
<meta property="article:tag" content="flocks" />
<meta property="article:tag" content="flowers" />
<meta property="article:tag" content="food" />
<meta property="article:tag" content="foraging" />
<meta property="article:tag" content="free range" />
<meta property="article:tag" content="free range chickens" />
<meta property="article:tag" content="free ranged" />
<meta property="article:tag" content="free ranging" />
<meta property="article:tag" content="fresh" />
<meta property="article:tag" content="frost" />
<meta property="article:tag" content="garden" />
<meta property="article:tag" content="gardens" />
<meta property="article:tag" content="golden" />
<meta property="article:tag" content="grain" />
<meta property="article:tag" content="grit" />
<meta property="article:tag" content="happy" />
<meta property="article:tag" content="hawks" />
<meta property="article:tag" content="hay" />
<meta property="article:tag" content="health" />
<meta property="article:tag" content="healthy" />
<meta property="article:tag" content="heat" />
<meta property="article:tag" content="help" />
<meta property="article:tag" content="hen" />
<meta property="article:tag" content="hens" />
<meta property="article:tag" content="Hobby" />
<meta property="article:tag" content="home" />
<meta property="article:tag" content="homesteader" />
<meta property="article:tag" content="homesteading" />
<meta property="article:tag" content="homesteading today" />
<meta property="article:tag" content="hot" />
<meta property="article:tag" content="how to" />
<meta property="article:tag" content="how to raise free range chickens" />
<meta property="article:tag" content="kitchen" />
<meta property="article:tag" content="lamp" />
<meta property="article:tag" content="lay" />
<meta property="article:tag" content="laying" />
<meta property="article:tag" content="Lice" />
<meta property="article:tag" content="loss" />
<meta property="article:tag" content="mites" />
<meta property="article:tag" content="my chickens" />
<meta property="article:tag" content="natural" />
<meta property="article:tag" content="nature" />
<meta property="article:tag" content="nests" />
<meta property="article:tag" content="old" />
<meta property="article:tag" content="order" />
<meta property="article:tag" content="pasture" />
<meta property="article:tag" content="pecking" />
<meta property="article:tag" content="pecking order" />
<meta property="article:tag" content="pens" />
<meta property="article:tag" content="picking" />
<meta property="article:tag" content="poop" />
<meta property="article:tag" content="poultry" />
<meta property="article:tag" content="poultry wire" />
<meta property="article:tag" content="predator" />
<meta property="article:tag" content="problems" />
<meta property="article:tag" content="production" />
<meta property="article:tag" content="protection" />
<meta property="article:tag" content="protein" />
<meta property="article:tag" content="pumpkins" />
<meta property="article:tag" content="raise free range chickens" />
<meta property="article:tag" content="raising" />
<meta property="article:tag" content="raising chickens" />
<meta property="article:tag" content="run" />
<meta property="article:tag" content="school" />
<meta property="article:tag" content="scratch" />
<meta property="article:tag" content="shake" />
<meta property="article:tag" content="snow" />
<meta property="article:tag" content="space" />
<meta property="article:tag" content="squash" />
<meta property="article:tag" content="start" />
<meta property="article:tag" content="teach" />
<meta property="article:tag" content="toys" />
<meta property="article:tag" content="tractor" />
<meta property="article:tag" content="tractors" />
<meta property="article:tag" content="traditional" />
<meta property="article:tag" content="train" />
<meta property="article:tag" content="treat" />
<meta property="article:tag" content="treats" />
<meta property="article:tag" content="USDA" />
<meta property="article:tag" content="water" />
<meta property="article:tag" content="watermelon planting tips" />
<meta property="article:tag" content="weather" />
<meta property="article:tag" content="what does free range chicken mean" />
<meta property="article:tag" content="white" />
<meta property="article:tag" content="white rock chickens" />
<meta property="article:tag" content="winter" />
<meta property="article:tag" content="yolks" />
<meta property="article:tag" content="young" />
<meta property="article:tag" content="your chickens" />
<meta property="article:section" content="Chickens 101" />
<meta property="article:published_time" content="2016-08-23T05:00:00+00:00" />
<meta property="article:modified_time" content="2016-08-24T11:18:02+00:00" />
<meta property="og:updated_time" content="2016-08-24T11:18:02+00:00" />
<meta property="og:image" content="http://cdn.countrysidenetwork.com/wp-content/uploads/how-to-raise-free-range-chickens1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="How to raise free range chickens: A discussion of the pros and cons of free ranging your backyard chickens including free ranging in the winter."/>
<meta name="twitter:title" content="How to Raise Free Range Chickens | Backyard Poultry"/>
<meta name="twitter:image" content="http://cdn.countrysidenetwork.com/wp-content/uploads/how-to-raise-free-range-chickens1.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Feed" href="http://countrysidenetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; Comments Feed" href="http://countrysidenetwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryside Network &raquo; How to Raise Free Range Chickens Comments Feed" href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/countrysidenetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a5fa713f1ea39465a7e13fea8f4dc780"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp.catalog-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://cdn.countrysidenetwork.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=a5fa713f1ea39465a7e13fea8f4dc780' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2363792-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/modernizr.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/network.home.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/mq-nav.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/business-directory-plugin/core/js/recaptcha.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=wpbdp_recaptcha_callback&#038;render=explicit&#038;ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<link rel='https://api.w.org/' href='http://countrysidenetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://countrysidenetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.countrysidenetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://countrysidenetwork.com/?p=21930' />
<link rel="alternate" type="application/json+oembed" href="http://countrysidenetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcountrysidenetwork.com%2Fdaily%2Fpoultry%2Fchickens-101%2Fhow-to-raise-free-range-chickens-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://countrysidenetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcountrysidenetwork.com%2Fdaily%2Fpoultry%2Fchickens-101%2Fhow-to-raise-free-range-chickens-2%2F&#038;format=xml" />

  

	<!-- Put the following javascript before the closing tag. -->
        
	<script>
	
	  (function() {
	    var cx = '004084940279706906251:nl_rmrnexkw';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//cse.google.com/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>

	<script>
	  (function(d) {
	    var config = {
	      kitId: 'qki3fwq',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
<!-- style-mods.css and print.css -->
	<link rel='stylesheet' type='text/css' media='all' href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style-mods.css' />
	<link rel='stylesheet' type='text/css' media='print' href='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/style-print.css?ver=0.1' id='haven-stylesheet-print-css'   />
    
</head>

<body id="SiteBody" class="single single-post postid-21930 single-format-standard class-name">

	<div id='mq-off-canvas-container'>
		<div id='mq-off-canvas-header'>
			<div id='mq-off-canvas-close'></div>
		</div>
		<ul id="mq-off-canvas-menu" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75"><a href="http://countrysidenetwork.com/">Home</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98"><a href="http://countrysidenetwork.com/daily/">Daily Stories</a>
<ul class="sub-menu">
	<li id="menu-item-135673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135673"><a href="http://countrysidenetwork.com/category/daily/homesteading/">Homesteading</a>
	<ul class="sub-menu">
		<li id="menu-item-135667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135667"><a href="http://countrysidenetwork.com/category/daily/homesteading/renewable-energy/">Renewable Energy</a></li>
		<li id="menu-item-135668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135668"><a href="http://countrysidenetwork.com/category/daily/homesteading/emergency-essentials/">Emergency Essentials</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135672"><a href="http://countrysidenetwork.com/category/daily/homesteading/water-systems/">Water Systems</a></li>
		<li id="menu-item-135662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135662"><a href="http://countrysidenetwork.com/category/daily/homesteading/homesteading-homesteading/">Homesteading</a></li>
		<li id="menu-item-135669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135669"><a href="http://countrysidenetwork.com/category/daily/homesteading/fences-sheds-barns/">Fences, Sheds &#038; Barns</a></li>
		<li id="menu-item-135671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135671"><a href="http://countrysidenetwork.com/category/daily/homesteading/tractors-tools/">Tractors &#038; Tools</a></li>
	</ul>
</li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://countrysidenetwork.com/category/daily/gardening/">Gardening</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://countrysidenetwork.com/category/daily/gardening/container-gardening/">Container Gardening</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://countrysidenetwork.com/category/daily/gardening/pests-blights/">Garden Pests &#038; Blights</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://countrysidenetwork.com/category/daily/gardening/herb-garden/">Herb Garden</a></li>
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://countrysidenetwork.com/category/daily/gardening/soil-compost/">Soil &#038; Compost</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://countrysidenetwork.com/category/daily/gardening/fruit-vegetable-garden/">Fruit &#038; Vegetable Garden</a></li>
	</ul>
</li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://countrysidenetwork.com/category/daily/lifestyle/">Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://countrysidenetwork.com/category/daily/lifestyle/beekeeping/">Beekeeping</a></li>
		<li id="menu-item-145627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145627"><a href="http://countrysidenetwork.com/category/daily/lifestyle/farm-to-fork/">Farm to Fork</a></li>
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://countrysidenetwork.com/category/daily/lifestyle/fiber-crafts/">Fiber Crafts</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://countrysidenetwork.com/category/daily/lifestyle/canning-food-preservation/">Canning &#038; Food Preservation</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://countrysidenetwork.com/category/daily/lifestyle/home-remedies/">Home Remedies</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://countrysidenetwork.com/category/daily/lifestyle/soap-making/">Soap Making</a></li>
	</ul>
</li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://countrysidenetwork.com/category/daily/livestock/">Livestock</a>
	<ul class="sub-menu">
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://countrysidenetwork.com/category/daily/livestock/cattle/">Cattle</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://countrysidenetwork.com/category/daily/livestock/goats/">Goats</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://countrysidenetwork.com/category/daily/livestock/pigs/">Pigs</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://countrysidenetwork.com/category/daily/livestock/rabbits/">Rabbits</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://countrysidenetwork.com/category/daily/livestock/sheep/">Sheep</a></li>
	</ul>
</li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-149"><a href="http://countrysidenetwork.com/category/daily/poultry/">Poultry</a>
	<ul class="sub-menu">
		<li id="menu-item-146450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146450"><a href="http://countrysidenetwork.com/category/daily/poultry/chicken-coops-housing/">Chicken Coops &#038; Housing</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150"><a href="http://countrysidenetwork.com/category/daily/poultry/chickens-101/">Chickens 101</a></li>
		<li id="menu-item-146390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146390"><a href="http://countrysidenetwork.com/category/daily/poultry/eggs-meat/">Eggs &#038; Meat</a></li>
		<li id="menu-item-146413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146413"><a href="http://countrysidenetwork.com/category/daily/poultry/feed-health/">Feed &#038; Health</a></li>
		<li id="menu-item-108854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-108854"><a href="http://countrysidenetwork.com/category/daily/poultry/">Poultry 101</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108907"><a href="http://countrysidenetwork.com/category/book-reviews/">Book Reviews</a></li>
<li id="menu-item-108908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108908"><a href="http://countrysidenetwork.com/category/magazine-previews/">Magazine Previews</a></li>
<li id="menu-item-108909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108909"><a href="http://countrysidenetwork.com/category/videos/">Videos</a></li>
<li id="menu-item-108906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108906"><a href="http://countrysidenetwork.com/business-directory/">Resources</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="/free-guides">Free Guides</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://countrysidenetwork.com/magazines/">Our Magazines</a></li>
<li id="menu-item-109785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109785"><a href="http://countrysidenetwork.com/my-library/">My Library</a>
<ul class="sub-menu">
	<li id="menu-item-109784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109784"><a href="http://countrysidenetwork.com/magazines/view-magazine-topics/">View by Topic</a></li>
	<li id="menu-item-109786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109786"><a href="/cm-issues/">View by Issue (Countryside Magazine)</a></li>
	<li id="menu-item-109787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109787"><a href="/bp-issues/">View by Issue (Backyard Poultry)</a></li>
</ul>
</li>
<li id="menu-item-109808" class="menu-item menu-item-type-shopp_page menu-item-object-catalog menu-item-109808"><a href="http://countrysidenetwork.com/shop/">Shop</a></li>
<li id="menu-item-109802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-109802"><a href="http://countrysidenetwork.com/category/daily/">Archive</a></li>
<li id="menu-item-108910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108910"><a href="http://countrysidenetwork.com/account/">Account</a></li>
<li id="menu-item-108911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108911"><a href="http://countrysidenetwork.com/authors/">Authors</a></li>
<li id="menu-item-108912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108912"><a href="http://countrysidenetwork.com/browse-topics/">Browse Topics</a></li>
<li id="menu-item-108913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108913"><a href="http://countrysidenetwork.com/contact-us/">Contact Us</a></li>
<li id="menu-item-110436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110436"><a href="http://countrysidenetwork.com/faq/">FAQs – Frequently Asked Questions</a></li>
<li id="menu-item-108914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108914"><a href="http://countrysidenetwork.com/glossary/">Glossary</a></li>
<li id="menu-item-108915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108915"><a href="http://countrysidenetwork.com/keyword-index/">Keyword Index</a></li>
<li id="menu-item-109276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109276"><a href="http://countrysidenetwork.com/advertise/">Advertise</a></li>
<li id="menu-item-155875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155875"><a href="https://countrysidenetwork.com/get-download/?nlf=1">Subscribe to our Newsletters</a></li>
</ul>	</div>
	<div id='mq-off-canvas-scrim'></div>
		
	<header id='mq-fixed-header' class="topBar">
		<div class="contain-to-grid eyebrow"> 
			<div class="row medium-uncollapse large-collapse">
				<div class="mq-logo-login-search">
					<div class="small-12 medium-5 large-5 columns alignleft">
						<h1 class="title">	<a href="/daily"><img class="nameplate-logo" src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/daily_logo.png" alt="Countryside Network Logo" title="Countryside Network" /></a>
	 	
</h1>
					</div>
					<div class="small-12 medium-7 large-7 columns"> 
						    <p class="alignleft hide-for-medium-down">Explore recent issues</p>
	
							<div class="magazine-covers hide-for-small">
								<div class='magazine-covers'><ul class='small-block-grid-4'><li><a href='/magazines/backyard-poultry-magazine/'><img width="227" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-227x300.jpg" class="attachment-medium size-medium" alt="BYP February/March 2017" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-227x300.jpg 227w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-768x1013.jpg 768w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-776x1024.jpg 776w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-150x198.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-200x264.jpg 200w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-76x100.jpg 76w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-482x636.jpg 482w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN-379x500.jpg 379w, http://countrysidenetwork.com/wp-content/uploads/BYP_FebMar_CoverCLEAN.jpg 800w" sizes="(max-width: 227px) 100vw, 227px" /></a></li><li><a href='/magazines/countryside-magazine/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN-228x300.jpg" class="attachment-medium size-medium" alt="Countryside Jan/Feb 2017" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN-228x300.jpg 228w, http://countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN-150x198.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN-200x264.jpg 200w, http://countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN-76x100.jpg 76w, http://countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN-380x500.jpg 380w, http://countrysidenetwork.com/wp-content/uploads/CYS_JanFeb_COVERCLEAN.jpg 400w" sizes="(max-width: 228px) 100vw, 228px" /></a></li><li><a href='/magazines/dairy-goat-journal/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-228x300.jpg" class="attachment-medium size-medium" alt="Dairy Goat Journal, JanFeb 17 Cover" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-228x300.jpg 228w, http://countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-150x198.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-200x264.jpg 200w, http://countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-76x100.jpg 76w, http://countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-483x636.jpg 483w, http://countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER-379x500.jpg 379w, http://countrysidenetwork.com/wp-content/uploads/DGJ-JanFeb17-COVER.jpg 525w" sizes="(max-width: 228px) 100vw, 228px" /></a></li><li><a href='/magazines/sheep-magazine/'><img width="228" height="300" src="http://cdn.countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-228x300.jpg" class="attachment-medium size-medium" alt="sheep! JanFeb 2017 Cover" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-228x300.jpg 228w, http://countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-150x198.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-200x264.jpg 200w, http://countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-76x100.jpg 76w, http://countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-482x636.jpg 482w, http://countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER-379x500.jpg 379w, http://countrysidenetwork.com/wp-content/uploads/sheepJanFeb17COVER.jpg 600w" sizes="(max-width: 228px) 100vw, 228px" /></a></li></ul></div>							</div>
							
						
					</div>
				</div>
			</div>
			<div class="row topnav">
				<div class="small-10 medium-8 large-8 columns" id='nav-container'>
					<nav class="tab-bar top-bar" data-topbar>
						<div class="left-small">
							<a class="slideRight left-off-canvas-toggle menu-icon mq-menu-icon" href="#"><span>MENU</span></a> 
						</div>
						<div class="top-bar-section">
							<ul class="mq-menu"><li class="divider"></li><li id="menu-item-131147" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://countrysidenetwork.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-155" class="menu-item menu-item-main-menu menu-item-daily-stories"><a  href="http://countrysidenetwork.com/daily/">Daily Stories</a></li>
<li class="divider"></li><li id="menu-item-160" class="menu-item menu-item-main-menu menu-item-resources"><a  href="http://countrysidenetwork.com/business-directory/">Resources</a></li>
<li class="divider"></li><li id="menu-item-159" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/free-guides/">Free Guides</a></li>
<li class="divider"></li><li id="menu-item-157" class="menu-item menu-item-main-menu menu-item-magazines"><a  href="http://countrysidenetwork.com/magazines/">Magazines</a></li>
<li class="divider"></li><li id="menu-item-109478" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="http://countrysidenetwork.com/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-161" class="menu-item menu-item-main-menu menu-item-shop"><a  href="/shop/">Shop</a></li>
</ul>						</div>
						<div class="alt-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://countrysidenetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
					</nav>
				</div>
				<div class="small-2 medium-4 large-4 columns"> 
					
							<ul class="right inline-list social-login">
								<li class="hide-for-medium-down social-icons"><a href="https://www.facebook.com/BackyardPoultry" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-lightgrey.png" alt="facebook" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.pinterest.com/poultrymagazine/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/pinterest-lightgrey.png" alt="pinterest" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.youtube.com/channel/UC0P8yxiPEIa8UIcviJTzTTA" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/youtube-lightgrey.png" alt="youtube" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://twitter.com/HealthyChickens" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-lightgrey.png" alt="twitter" /></a></li>
<li class="hide-for-medium-down social-icons"><a href="https://www.instagram.com/backyardpoultrymag/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/instagram-lightgrey.png" alt="instagram" /></a></li>
															

<li class='hide-for-medium-down login-logout'>Member?</li><li class='hide-for-medium-down login-logout'><a href='#' data-reveal-id='havenLogin'>Login</a></li>								<li class="login-logout"><div class="lc-menu-search"><i class="fi-magnifying-glass"></i></div></li>								
								<section class="nameplate-search search-field google-search">
									<gcse:searchbox-only></gcse:searchbox-only>
									
								</section>
								
							</ul>
						
				</div>
			</div>
		</div>
	</header>

	<section id="page" class="pagecontent">
	<div class='site-wrap' id='leaderboard-container'><header class="row leaderboard" role="banner"><div class="large-12 columns aligncenter"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=510&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com&amp;block=1");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a987192b&amp;cb=1603072687' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=510&amp;cb=1948470796&amp;n=a987192b' border='0' alt='' /></a></noscript>
</div></div></header></div>
		<div class="site-wrap">
			<!-- Start the main container -->
				<section class="container" role="document">
					<div class="row">
<div class="small-12 medium-8 large-8 columns" id="maincol"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=775&amp;target=_self&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae9e4bbb&amp;cb=26222685' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=775&amp;cb=2059051398&amp;n=ae9e4bbb' border='0' alt='' /></a></noscript>
</div><!-- Start the Loop -->
	
		<article id="single" class="scalable">
			 <!-- Display the Post's Content in a div box. -->
				<div class="entry blog_entry">
				<!-- Display the Title as a link to the Post's permalink. -->
				<header>
					 
					<div class="row entry-header">
						<div class="large-5 medium-12 small-12 columns">
							<p class="home-catname"><a href='http://countrysidenetwork.com/category/daily/poultry/'>Poultry</a></p>
						</div>
						<div class="large-7 medium-12 small-12 columns">
						</div>                        
					</div>
										<h1>How to Raise Free Range Chickens</h1>
					<h2 class="subheadline">The Pros and Cons of Raising Free Range Chickens</h2>                    <div class="row">
                    	<div class="large-12 medium-12 small-12 columns">
                        							</div> 
                    </div>    
                        
                    
					<div class="row collapse postmetadatatop">
						<div class="small-12 medium-4 large-4 columns">
							<div class="postmeta-lefttop">
								 <a href="http://countrysidenetwork.com/author/rcrank/" title="Posts by Rhonda Crank" rel="author">Rhonda Crank</a> &#8226; August 23, 2016							</div>
							
							 <div class="commentlink">
							 	<a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-on-post" title="Permanent link to How to Raise Free Range Chickens" rel="bookmark">
							 		Read Comments (10) 							 	</a>
							 </div>
						</div>

						<div class="small-12 medium-8 large-8 columns">
							<div class="social-home">
								<!-- SOCIAL MEDIA BUTTONS -->
 <div class="social-maincolumn">	
	<div class="row">
		<div class="small-12 columns">						
			<!-- SOCIAL MEDIA BUTTONS -->
			<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--aligned-right ssbp--theme-4" data-ssbp-counts="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/" data-ssbp-title="How to Raise Free Range Chickens" data-ssbp-short-url="" data-ssbp-post-id="21930"></div></div> 
 		</div>
 	</div>
</div>
<!-- END SOCIAL MEDIA BUTTONS -->

							</div>

						</div>
					</div>
				</header>

				
					<p><a href="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/10/how-to-raise-free-range-chickens.jpg"><img class="alignnone size-full wp-image-21932" src="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/10/how-to-raise-free-range-chickens.jpg" alt="how-to-raise-free-range-chickens" width="750" height="267" /></a></p>
<p>In the discussion of raising chickens, there have been two traditional schools of thought. The first is total free range. Usually, an evening feeding of grain or other treat is used to lure the flock back to the chicken coop for roosting. The other school of thought has been confinement to a secure <a href="http://countrysidenetwork.com/daily/poultry/chicken-coops-housing/how-to-build-chicken-runs-and-coops-from-recycled-materials/" target="_blank">chicken run and coop</a>. The nutritional needs of these backyard chickens being met with feed. In recent years, I&#8217;ve seen a developing trend that lands somewhere between these two schools of thought. With more and more flocks of <a href="http://countrysidenetwork.com/free-guides/best-backyard-chickens/" target="_blank">backyard chickens</a> cropping up in various environments, there is a trend toward confinement in chicken pens and runs with some free ranging. I&#8217;ve heard this called supervised free ranging.</p>
<style>
			table.inline-text-ad {
				border-left: none;
				border-right: none;
				}

			.inline-text-ad h1 {
				font-size: 18px !important;
				font-weight: bold !important;
				}

			.inline-text-ad p {
				font-size: 1.0rem;
				}
			</style><div class="inline-text-ad"><p><a href="http://countrysidenetwork.com/free-guides/best-backyard-chickens/"><img class="wp-image-143303 alignleft" src="http://cdn.countrysidenetwork.com/wp-content/uploads/ChickenGuideCoverHavenTXT.jpg" alt="" width="67" height="90" /></a>

<h2 style="font-size: 20px; font-family: Helvetica, Arial, sans-serif; line-height: 24px; margin: 0 0 10px;"><a href="http://countrysidenetwork.com/free-guides/best-backyard-chickens/">Our <strong>best</strong> chicken secrets <em>revealed</em> with this FREE guide!</a></h2>

Even old pros say they got dozens of tips for their flocks by reading this guide.
<a style="text-decoration: none; display: inline-block; color: #4d95d0; font-weight: bold;" title="Chicken Guide" href="http://countrysidenetwork.com/free-guides/best-backyard-chickens/">
YES! I want this Free Guide »</a></p></div>
<p>Of course the first question to answer how to raise free range chickens is, what does free range chicken mean? I believe there are two definitions of free range chickens.</p>
<p>The first applies to the world of commercial chicken raising. The USDA sets the standards for a chicken to be sold as free range. They say the chickens must be allowed access to some outdoor space. I know the words free range evoke images of chickens scratching through the grass of an open field, but this is just not the case in the commercial world. If the chickens only have access to a gravel yard, or just spend a few minutes with their doors open, they can be called free range birds.</p>
<p>To any anyone <a href="http://countrysidenetwork.com/daily/homesteading/homesteading-homesteading/9-tips-homesteading-today/" target="_blank">homesteading today</a> or backyard chicken keeper, this term has a whole different meaning. To us, it means our flock is allowed to be outside of a confined area for all or part of the day. It may be within a fenced pasture, in your backyard, or out in the open fields. But the flock is allowed to move around in nature at will.</p>
<p>I was born and raised on a farm, and I&#8217;ve had my own flock for more than 30 years. When I say my birds are free ranged I mean they are allowed free access to the great outdoors. They have a large chicken yard to roam around in before I open the gates for free ranging. I feed my chickens once a day. They are allowed to come and go as they please from their chicken yard most of the day.</p>
<p>If it&#8217;s breeding time for the hawks, I feed the flock in the morning and let them out a little later. They&#8217;re allowed to roam until they put themselves up to roost at night. From late fall through winter, I let them out in the morning and feed them around 5PM to put them back in their yard. I do this because of the <a href="http://countrysidenetwork.com/daily/poultry/chicken-coops-housing/what-killed-my-chicken/" target="_blank">chicken predators</a> roaming the farm during these hours of the winter. As with everything, it&#8217;s relative to where you live, how you live, and what you want for your flock.</p>
<p>Free ranging your chickens in the winter is a little different, especially if you live in an area with a lot of snow. Chickens will stay close to the coop and will not scratch through deep snow for food. We don&#8217;t get much, if any, snow so my flock has the opportunity to free range most all the winter. Except on the worst of days, I open the gates and let them do as they please.</p>
<p>When the winter weather keeps your flock confined to a <a href="http://countrysidenetwork.com/daily/poultry/chicken-coops-housing/snow-chicken-pens-and-runs-affects-flock/" target="_blank">chicken pen and run</a>, keeping your chickens entertained makes things easier on them. Many people who have backyard chickens as a hobby, have <a href="http://countrysidenetwork.com/business-directory/fowl-play-products/" target="_blank">chicken swings</a> for them, some tie special toys in their coops or runs and others offer them special treats. Now, I&#8217;m an old fashioned sustenance farmer and don&#8217;t go in for those things. I offer them special things like hot oatmeal, baked squash, or pumpkins when it&#8217;s really cold. I put bales of hay in their yard to give them something to scratch through, that&#8217;s about it.</p>
<p>Chickens are equipped to <a href="http://thefarmerslamp.com/your-chickens-and-winter/" target="_blank">handle some cold weather</a> and even some snow and ice, but they are susceptible to frost bite, especially on their cones and wattles. Providing them a snow free area to scratch around in is appreciated, I&#8217;m sure.</p>
<p>There&#8217;s always the question, <a href="http://countrysidenetwork.com/daily/poultry/chicken-coops-housing/do-chickens-need-heat-in-winter-coop-heating/" target="_blank">Do chickens need heat in the winter</a>? As you know, I&#8217;m not for forcing anyone to think like me (that would be scary), or to do things my way. As my grandfather taught me, “There’s as many ways of gettin’ a farm job done as there’s farmers. Ya gotta be willing to listen, help, and learn from ’em, even if it’s just to see what not to do.”</p>
<p><a href="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/10/chicken-hay.jpg"><img class="alignnone size-full wp-image-21933" src="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/10/chicken-hay.jpg" alt="how-to-raise-free-range-chickens" width="750" height="451" /></a></p>
<p>That being said, if it&#8217;s below 25 degrees F at night, we turn on a heat lamp. It&#8217;s secured to the 2”x4” by the coop door and up out of their reach. We&#8217;ve never had any problem. Our coop is well ventilated so there is no risk of moisture build up leading to frost bite. There is an exception. If our flock is 40 birds or over, we don&#8217;t use it at all. This number of birds in our 7&#8217;x12&#8242; coop is enough to keep them all warm with their body heat. We add extra hay to the laying nests and under the roost for the winter.</p>
<h4>Pros of Free Ranging Your Flock</h4>
<ul>
<li>A natural, high-protein diet. This helps make for gorgeous golden yolks, egg production and longevity of life. When a chicken free ranges, about 70% of what they will consume will be protein.</li>
<li>The drive to scratch, peck, and hunt is met. This keeps them occupied and entertained.</li>
<li>Saves money. Less grain is required to feed them.</li>
<li>Variety of diet ensuring all nutritional needs are met.</li>
<li>They&#8217;ll make their own dust bath areas. Lice, mites, and feather problems will be a problem if the flock isn&#8217;t allowed to dust.</li>
<li>You won&#8217;t have to put out grit. They find their own.</li>
<li>They maintain healthy weight while being physically fit.</li>
<li>Better tasting eggs.</li>
<li>They eat all the bugs and spiders from your yard and around your home.</li>
<li>They&#8217;ll till your garden beds for you.</li>
<li>You&#8217;ll have happy chickens. Mine run to the fence and talk to each other about getting out.</li>
<li>Put fertilizer (<a href="http://countrysidenetwork.com/daily/gardening/soil-compost/how-to-compost-chicken-manure/" target="_blank">chicken poop</a>) out for you – everywhere.</li>
<li>Chickens have a strict pecking order. If you keep your flock confined, some hens may not get enough food or water. Offering multiple feed and water stations will help, but won&#8217;t guarantee each hen gets enough.</li>
<li>You won&#8217;t have to worry about ensuring enough room for each bird. If they&#8217;re too crowded, you&#8217;ll have problems with picking and their health.</li>
</ul>
<h4><a href="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/10/Bowser-on-Guard1.jpg"><img class="alignnone size-full wp-image-21936" src="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/10/Bowser-on-Guard1.jpg" alt="how-to-raise-free-range-chickens" width="750" height="562" /><br />
</a>Cons of Free Ranging Your Flock</h4>
<p>Interestingly enough, some of the Cons are directly related to the Pros.</p>
<ul>
<li>They till your gardens. Even the ones you don&#8217;t want them in. You have to have a way to keep them out.</li>
<li>They leave chicken poop everywhere they go.</li>
<li>They&#8217;re at risk for being taken by a chicken predator.</li>
<li>They&#8217;ll eat just about everything, including your favorite flowers.</li>
<li>Unless you&#8217;ve trained them to lay in their nests, they won&#8217;t go back to lay.</li>
<li>If you live close to a neighbor, the chickens may find their way to that yard and become annoying to your neighbor.</li>
<li>They&#8217;ll scratch up your flower beds to make a dust bath.</li>
<li>You&#8217;ll lose some fertilizer because it won&#8217;t be in the yard for you to collect.</li>
<li>Unless you train them, you may have trouble getting them to come to roost at night.</li>
</ul>
<p>One thing we can all agree on is the common goal for our flocks. We each want them to be healthy, happy and as safe as possible. We use a stand of trees, poultry wire, hardware wire and bird netting to offer our flock protection when they&#8217;re in their yard. When they&#8217;re free ranging, the rooster, dogs, and undergrowth offer them protection. In the last year, we&#8217;ve only lost two birds to predators. One was to a hawk and the other to snake bite.</p>
<h4>How I Teach Them Where to Lay</h4>
<p>When I <a href="http://thefarmerslamp.com/how-to-introduce-new-hens-to-your-flock/" target="_blank">add young pullets to the flock</a>, I leave the flock confined to the yard when they are about to start laying. You know they are about to start laying when their cones and wattles turn bright red, their leg color lightens up, and they will squat when you walk up to them. They do the squatting for the rooster to fertilize the eggs forming.</p>
<p>I also put ceramic eggs in the nests for them to see. I give them a couple of weeks of laying in the nests to ensure they know the routine. Then I free range the flock again, but a little later in the morning for a couple of weeks. This helps reinforce their laying habits. Then it&#8217;s back to our normal routine.</p>
<h4>How I Trained my Flock to Come When I Want Them</h4>
<p>For I don&#8217;t know how many years, I have fed the flock from a white bucket. When I take garden or kitchen scraps to them, I take them in the white bucket. From just a few weeks of age, they know the white bucket means food. I do this to teach them to come to me and the yard for the white bucket. If they&#8217;re out free ranging and I&#8217;m ready for them to come to the yard before roosting time, I go out with the white bucket. They will come running from every direction. I shake it a little to call any stragglers. They all come in to see what I&#8217;ve brought.</p>
<h4>Compromises</h4>
<p>The use of chicken tractors is popular with those who live in an area where free ranging isn&#8217;t lawful or for those who don&#8217;t want to free range. A chicken tractor can be any form of a covered run on wheels. They&#8217;re easily moved from one spot of fresh grass to another while leaving a fertilized area when they&#8217;re moved. This offers your flock the benefits of foraging on grass and whatever bugs happen to be in the area. It also keeps them out of the areas you don&#8217;t want them in. The flock is protected from predators in the enclosed tractor.</p>
<p>Another option is to provide a covered fenced area large enough for your flock to move around in. They&#8217;ll get some of the benefits of free ranging, but they&#8217;ll be safe. Your gardens and porches will also be safe from scratching and pooping. This method will require you to replant grass or provide some other form of fodder for them. They will quickly destroy all vegetation and protein life in an enclosed area. This is a viable option also, it just requires careful planning.</p>
<p>So, is free ranging an option for you? Don&#8217;t feel bad if it&#8217;s not. You may not be willing to risk the loss of a bird to predators. You may live in an area where free ranging is not an option. No matter what the reason, with a little extra care you can provide a happy, healthy life for your flock.</p>
<p>Are you a free range chicken keeper? Good for you. I know the pleasure of watching the flock find treats and call to each other, the joy of the entertainment they provide, and the satisfaction of a healthy, happy flock.</p>
<p>Be sure to share your thoughts and experiences in the comments below. You can always reach me personally and I&#8217;ll help in any way I can. A Happy, Healthy Flock to You!</p>
<p><em>Safe and Happy Journey,</em></p>
<p><em>Rhonda and The Pack</em></p>
<p><a href="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/08/Pack815.jpg"><img class="alignnone size-full wp-image-20739" src="http://cdn.countrysidenetwork.com/wp-content/uploads/2015/08/Pack815.jpg" alt="The Farmer's Lamp Pack" width="750" height="824" /></a></p>
<p>I hope this helps answer the question how to raise free range chickens!</p>
			</div>

			<aside class="related hide-on-print">
				<br clear="all">
				<h3 class="hidden">Article Meta Data</h3>
				
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/frizzle-chickens-eye-candy-in-your-flock/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/bantam-chickens-vs-standard-chicken-breeds/">Next &raquo;</a></div>
</div>
 <!-- Requires Mequoda Previous Next Post Link activated -->
				<style>
			table.inline-text-ad {
				border-left: none;
				border-right: none;
				}

			.inline-text-ad h1 {
				font-size: 18px !important;
				font-weight: bold !important;
				}

			.inline-text-ad p {
				font-size: 1.0rem;
				}
			</style><div class="inline-text-ad"><a href="http://countrysidenetwork.com/free-guides/chicken-housing-everything-need-know-chicken-coop-designs-best-coops/"><img class="wp-image-143320 alignleft" src="http://cdn.countrysidenetwork.com/wp-content/uploads/ChickenCoopsGuideTXT.jpg" alt="" width="65" height="89" /></a>
<h2 style="font-size: 20px; font-family: Helvetica, Arial, sans-serif; line-height: 24px; margin: 0 0 10px;"><a href="http://countrysidenetwork.com/free-guides/chicken-housing-everything-need-know-chicken-coop-designs-best-coops/">What do I need in my Chicken Coop?</a></h2>
Download this FREE Guide from our chicken housing experts — chicken coop plans to ideas for nesting boxes.
<a style="text-decoration: none; display: inline-block; color: #4d95d0; font-weight: bold;" title="Rabbit Guide" href="http://countrysidenetwork.com/free-guides/chicken-housing-everything-need-know-chicken-coop-designs-best-coops/">
YES! I want this Free Report »</a>

&nbsp;</div><div class="rpbt_shortcode">
<h3 class='related_post_title'>Related Resources</h3>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery related-gallery related-galleryid-21930 gallery-columns-3 gallery-size-featured-image-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/business-directory/purely-poultry/' title='Purely Poultry'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="9608b61262465d6cde00f1e312fd595e.image_.227x150" aria-describedby="gallery-1-156052" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-156052'>
				Purely Poultry
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/business-directory/rugged-ranch-products/' title='Rugged Ranch Products'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/21-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="rugged ranch feeder attached" aria-describedby="gallery-1-147780" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/21-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/21-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/21-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/21-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-147780'>
				Rugged Ranch Products
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/business-directory/chicken-safe-inc/' title='Chicken Safe, Inc.'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/main-pic-smaller-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="main-pic-smaller" aria-describedby="gallery-1-140993" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/main-pic-smaller-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/main-pic-smaller-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/main-pic-smaller-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-140993'>
				Chicken Safe, Inc.
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/business-directory/purina-animal-nutrition-2/' title='Purina Animal Nutrition'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/purina-logo-200x200-116x116.png" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="purina-logo-200x200" aria-describedby="gallery-1-140372" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/purina-logo-200x200-116x116.png 116w, http://countrysidenetwork.com/wp-content/uploads/purina-logo-200x200-150x150.png 150w, http://countrysidenetwork.com/wp-content/uploads/purina-logo-200x200.png 200w, http://countrysidenetwork.com/wp-content/uploads/purina-logo-200x200-100x100.png 100w, http://countrysidenetwork.com/wp-content/uploads/purina-logo-200x200-20x20.png 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-140372'>
				Purina Animal Nutrition
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/business-directory/purely-poultry-4/' title='Purely Poultry'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="9608b61262465d6cde00f1e312fd595e.image_.227x150" aria-describedby="gallery-1-139899" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/9608b61262465d6cde00f1e312fd595e.image_.227x150-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-139899'>
				Purely Poultry
				</dd></dl>
			<br style='clear: both' />
		</div>
</div><div class="rpbt_shortcode">
<h3 class='related_post_title'>Related Posts</h3>
<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery related-gallery related-galleryid-21930 gallery-columns-3 gallery-size-featured-image-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/daily/poultry/chickens-101/raising-chickens-for-eggs/' title='How to Start Raising Chickens For Eggs'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/raising-chickens-for-eggs-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="raising-chickens-for-eggs" aria-describedby="gallery-2-21628" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/raising-chickens-for-eggs-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/raising-chickens-for-eggs-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/raising-chickens-for-eggs-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/raising-chickens-for-eggs-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-21628'>
				How to Start Raising Chickens For Eggs
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/daily/poultry/chickens-101/a-year-round-chicken-care-calendar/' title='A Year-Round Chicken Care Calendar'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/2016Calendar2-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Hen and Egg" aria-describedby="gallery-2-157781" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/2016Calendar2-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/2016Calendar2-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/2016Calendar2-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/2016Calendar2-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-157781'>
				A Year-Round Chicken Care Calendar
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://countrysidenetwork.com/daily/poultry/chickens-101/chickens-as-pets-5-kid-friendly-chicken-breeds/' title='Chickens as Pets: 5 Kid-Friendly Chicken Breeds'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/best-breeds-for-kids-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="chickens-as-pets" aria-describedby="gallery-2-133676" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/best-breeds-for-kids-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/best-breeds-for-kids-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/best-breeds-for-kids-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/best-breeds-for-kids-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-133676'>
				Chickens as Pets: 5 Kid-Friendly Chicken Breeds
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/daily/poultry/chickens-101/blue-andalusian-chicken-bom-fp/' title='Blue Andalusian Chicken: January Breed of the Month'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/Andalusian8-e1483307010727-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="blue-andalusian-chicken" aria-describedby="gallery-2-157509" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/Andalusian8-e1483307010727-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/Andalusian8-e1483307010727-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/Andalusian8-e1483307010727-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/Andalusian8-e1483307010727-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-157509'>
				Blue Andalusian Chicken: January Breed of the Month
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/daily/poultry/chickens-101/serama-chickens-good-things-in-small-packages/' title='Serama Chickens: Good Things In Small Packages'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/Serama-BYP-AprilMay06-1-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Serama-chicken" aria-describedby="gallery-2-150636" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/Serama-BYP-AprilMay06-1-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/Serama-BYP-AprilMay06-1-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/Serama-BYP-AprilMay06-1-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/Serama-BYP-AprilMay06-1-600x600.jpg 600w, http://countrysidenetwork.com/wp-content/uploads/Serama-BYP-AprilMay06-1-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-150636'>
				Serama Chickens: Good Things In Small Packages
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://countrysidenetwork.com/daily/poultry/chickens-101/all-about-nankin-bantams/' title='All About Nankin Bantams'><img width="116" height="116" src="http://cdn.countrysidenetwork.com/wp-content/uploads/nankin-e1481902096270-116x116.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="Nankin Chickens" aria-describedby="gallery-2-124123" srcset="http://cdn.countrysidenetwork.com/wp-content/uploads/nankin-e1481902096270-116x116.jpg 116w, http://countrysidenetwork.com/wp-content/uploads/nankin-e1481902096270-150x150.jpg 150w, http://countrysidenetwork.com/wp-content/uploads/nankin-e1481902096270-300x300.jpg 300w, http://countrysidenetwork.com/wp-content/uploads/nankin-e1481902096270-20x20.jpg 20w" sizes="(max-width: 116px) 100vw, 116px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-124123'>
				All About Nankin Bantams
				</dd></dl><br style="clear: both" />
		</div>
</div><p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="http://countrysidenetwork.com/tag/backyard/" rel="tag">backyard</a>, <a href="http://countrysidenetwork.com/tag/backyard-chicken/" rel="tag">backyard chicken</a>, <a href="http://countrysidenetwork.com/tag/backyard-chickens/" rel="tag">backyard chickens</a>, <a href="http://countrysidenetwork.com/tag/bad/" rel="tag">bad</a>, <a href="http://countrysidenetwork.com/tag/bird/" rel="tag">bird</a>, <a href="http://countrysidenetwork.com/tag/birds/" rel="tag">birds</a>, <a href="http://countrysidenetwork.com/tag/breeding/" rel="tag">breeding</a>, <a href="http://countrysidenetwork.com/tag/bucket/" rel="tag">bucket</a>, <a href="http://countrysidenetwork.com/tag/bugs/" rel="tag">bugs</a>, <a href="http://countrysidenetwork.com/tag/build/" rel="tag">build</a>, <a href="http://countrysidenetwork.com/tag/chicken/" rel="tag">chicken</a>, <a href="http://countrysidenetwork.com/tag/chicken-coop/" rel="tag">chicken coop</a>, <a href="http://countrysidenetwork.com/tag/chicken-pen/" rel="tag">chicken pen</a>, <a href="http://countrysidenetwork.com/tag/chicken-pens/" rel="tag">chicken pens</a>, <a href="http://countrysidenetwork.com/tag/chicken-pens-and-runs/" rel="tag">chicken pens and runs</a>, <a href="http://countrysidenetwork.com/tag/chicken-poop/" rel="tag">chicken poop</a>, <a href="http://countrysidenetwork.com/tag/chicken-predators/" rel="tag">chicken predators</a>, <a href="http://countrysidenetwork.com/tag/chicken-raising/" rel="tag">chicken raising</a>, <a href="http://countrysidenetwork.com/tag/chicken-run/" rel="tag">chicken run</a>, <a href="http://countrysidenetwork.com/tag/chicken-swings/" rel="tag">chicken swings</a>, <a href="http://countrysidenetwork.com/tag/cold/" rel="tag">cold</a>, <a href="http://countrysidenetwork.com/tag/cold-weather/" rel="tag">cold weather</a>, <a href="http://countrysidenetwork.com/tag/color/" rel="tag">color</a>, <a href="http://countrysidenetwork.com/tag/coop/" rel="tag">Coop</a>, <a href="http://countrysidenetwork.com/tag/covered-run/" rel="tag">covered run</a>, <a href="http://countrysidenetwork.com/tag/day/" rel="tag">day</a>, <a href="http://countrysidenetwork.com/tag/diet/" rel="tag">diet</a>, <a href="http://countrysidenetwork.com/tag/do-chickens-need-heat/" rel="tag">do chickens need heat</a>, <a href="http://countrysidenetwork.com/tag/dogs/" rel="tag">dogs</a>, <a href="http://countrysidenetwork.com/tag/doors/" rel="tag">doors</a>, <a href="http://countrysidenetwork.com/tag/dust-bath/" rel="tag">dust bath</a>, <a href="http://countrysidenetwork.com/tag/eat/" rel="tag">Eat</a>, <a href="http://countrysidenetwork.com/tag/egg/" rel="tag">egg</a>, <a href="http://countrysidenetwork.com/tag/egg-production/" rel="tag">egg production</a>, <a href="http://countrysidenetwork.com/tag/eggs/" rel="tag">eggs</a>, <a href="http://countrysidenetwork.com/tag/entertainment/" rel="tag">entertainment</a>, <a href="http://countrysidenetwork.com/tag/extra/" rel="tag">extra</a>, <a href="http://countrysidenetwork.com/tag/farm/" rel="tag">farm</a>, <a href="http://countrysidenetwork.com/tag/farmer/" rel="tag">farmer</a>, <a href="http://countrysidenetwork.com/tag/feather/" rel="tag">feather</a>, <a href="http://countrysidenetwork.com/tag/feed/" rel="tag">feed</a>, <a href="http://countrysidenetwork.com/tag/feeding/" rel="tag">feeding</a>, <a href="http://countrysidenetwork.com/tag/fertilizer/" rel="tag">fertilizer</a>, <a href="http://countrysidenetwork.com/tag/flock/" rel="tag">flock</a>, <a href="http://countrysidenetwork.com/tag/flocks/" rel="tag">flocks</a>, <a href="http://countrysidenetwork.com/tag/flowers/" rel="tag">flowers</a>, <a href="http://countrysidenetwork.com/tag/food/" rel="tag">food</a>, <a href="http://countrysidenetwork.com/tag/foraging/" rel="tag">foraging</a>, <a href="http://countrysidenetwork.com/tag/free-range/" rel="tag">free range</a>, <a href="http://countrysidenetwork.com/tag/free-range-chickens/" rel="tag">free range chickens</a>, <a href="http://countrysidenetwork.com/tag/free-ranged/" rel="tag">free ranged</a>, <a href="http://countrysidenetwork.com/tag/free-ranging/" rel="tag">free ranging</a>, <a href="http://countrysidenetwork.com/tag/fresh/" rel="tag">fresh</a>, <a href="http://countrysidenetwork.com/tag/frost/" rel="tag">frost</a>, <a href="http://countrysidenetwork.com/tag/garden/" rel="tag">garden</a>, <a href="http://countrysidenetwork.com/tag/gardens/" rel="tag">gardens</a>, <a href="http://countrysidenetwork.com/tag/golden/" rel="tag">golden</a>, <a href="http://countrysidenetwork.com/tag/grain/" rel="tag">grain</a>, <a href="http://countrysidenetwork.com/tag/grit/" rel="tag">grit</a>, <a href="http://countrysidenetwork.com/tag/happy/" rel="tag">happy</a>, <a href="http://countrysidenetwork.com/tag/hawks/" rel="tag">hawks</a>, <a href="http://countrysidenetwork.com/tag/hay/" rel="tag">hay</a>, <a href="http://countrysidenetwork.com/tag/health/" rel="tag">health</a>, <a href="http://countrysidenetwork.com/tag/healthy/" rel="tag">healthy</a>, <a href="http://countrysidenetwork.com/tag/heat/" rel="tag">heat</a>, <a href="http://countrysidenetwork.com/tag/help/" rel="tag">help</a>, <a href="http://countrysidenetwork.com/tag/hen/" rel="tag">hen</a>, <a href="http://countrysidenetwork.com/tag/hens/" rel="tag">hens</a>, <a href="http://countrysidenetwork.com/tag/hobby/" rel="tag">Hobby</a>, <a href="http://countrysidenetwork.com/tag/home/" rel="tag">home</a>, <a href="http://countrysidenetwork.com/tag/homesteader/" rel="tag">homesteader</a>, <a href="http://countrysidenetwork.com/tag/homesteading/" rel="tag">homesteading</a>, <a href="http://countrysidenetwork.com/tag/homesteading-today/" rel="tag">homesteading today</a>, <a href="http://countrysidenetwork.com/tag/hot/" rel="tag">hot</a>, <a href="http://countrysidenetwork.com/tag/how-to/" rel="tag">how to</a>, <a href="http://countrysidenetwork.com/tag/how-to-raise-free-range-chickens/" rel="tag">how to raise free range chickens</a>, <a href="http://countrysidenetwork.com/tag/kitchen/" rel="tag">kitchen</a>, <a href="http://countrysidenetwork.com/tag/lamp/" rel="tag">lamp</a>, <a href="http://countrysidenetwork.com/tag/lay/" rel="tag">lay</a>, <a href="http://countrysidenetwork.com/tag/laying/" rel="tag">laying</a>, <a href="http://countrysidenetwork.com/tag/lice/" rel="tag">Lice</a>, <a href="http://countrysidenetwork.com/tag/loss/" rel="tag">loss</a>, <a href="http://countrysidenetwork.com/tag/mites/" rel="tag">mites</a>, <a href="http://countrysidenetwork.com/tag/my-chickens/" rel="tag">my chickens</a>, <a href="http://countrysidenetwork.com/tag/natural/" rel="tag">natural</a>, <a href="http://countrysidenetwork.com/tag/nature/" rel="tag">nature</a>, <a href="http://countrysidenetwork.com/tag/nests/" rel="tag">nests</a>, <a href="http://countrysidenetwork.com/tag/old/" rel="tag">old</a>, <a href="http://countrysidenetwork.com/tag/order/" rel="tag">order</a>, <a href="http://countrysidenetwork.com/tag/pasture/" rel="tag">pasture</a>, <a href="http://countrysidenetwork.com/tag/pecking/" rel="tag">pecking</a>, <a href="http://countrysidenetwork.com/tag/pecking-order/" rel="tag">pecking order</a>, <a href="http://countrysidenetwork.com/tag/pens/" rel="tag">pens</a>, <a href="http://countrysidenetwork.com/tag/picking/" rel="tag">picking</a>, <a href="http://countrysidenetwork.com/tag/poop/" rel="tag">poop</a>, <a href="http://countrysidenetwork.com/tag/poultry/" rel="tag">poultry</a>, <a href="http://countrysidenetwork.com/tag/poultry-wire/" rel="tag">poultry wire</a>, <a href="http://countrysidenetwork.com/tag/predator/" rel="tag">predator</a>, <a href="http://countrysidenetwork.com/tag/problems/" rel="tag">problems</a>, <a href="http://countrysidenetwork.com/tag/production/" rel="tag">production</a>, <a href="http://countrysidenetwork.com/tag/protection/" rel="tag">protection</a>, <a href="http://countrysidenetwork.com/tag/protein/" rel="tag">protein</a>, <a href="http://countrysidenetwork.com/tag/pumpkins/" rel="tag">pumpkins</a>, <a href="http://countrysidenetwork.com/tag/raise-free-range-chickens/" rel="tag">raise free range chickens</a>, <a href="http://countrysidenetwork.com/tag/raising/" rel="tag">raising</a>, <a href="http://countrysidenetwork.com/tag/raising-chickens/" rel="tag">raising chickens</a>, <a href="http://countrysidenetwork.com/tag/run/" rel="tag">run</a>, <a href="http://countrysidenetwork.com/tag/school/" rel="tag">school</a>, <a href="http://countrysidenetwork.com/tag/scratch/" rel="tag">scratch</a>, <a href="http://countrysidenetwork.com/tag/shake/" rel="tag">shake</a>, <a href="http://countrysidenetwork.com/tag/snow/" rel="tag">snow</a>, <a href="http://countrysidenetwork.com/tag/space/" rel="tag">space</a>, <a href="http://countrysidenetwork.com/tag/squash/" rel="tag">squash</a>, <a href="http://countrysidenetwork.com/tag/start/" rel="tag">start</a>, <a href="http://countrysidenetwork.com/tag/teach/" rel="tag">teach</a>, <a href="http://countrysidenetwork.com/tag/toys/" rel="tag">toys</a>, <a href="http://countrysidenetwork.com/tag/tractor/" rel="tag">tractor</a>, <a href="http://countrysidenetwork.com/tag/tractors/" rel="tag">tractors</a>, <a href="http://countrysidenetwork.com/tag/traditional/" rel="tag">traditional</a>, <a href="http://countrysidenetwork.com/tag/train/" rel="tag">train</a>, <a href="http://countrysidenetwork.com/tag/treat/" rel="tag">treat</a>, <a href="http://countrysidenetwork.com/tag/treats/" rel="tag">treats</a>, <a href="http://countrysidenetwork.com/tag/usda/" rel="tag">USDA</a>, <a href="http://countrysidenetwork.com/tag/water/" rel="tag">water</a>, <a href="http://countrysidenetwork.com/tag/watermelon-planting-tips/" rel="tag">watermelon planting tips</a>, <a href="http://countrysidenetwork.com/tag/weather/" rel="tag">weather</a>, <a href="http://countrysidenetwork.com/tag/what-does-free-range-chicken-mean/" rel="tag">what does free range chicken mean</a>, <a href="http://countrysidenetwork.com/tag/white/" rel="tag">white</a>, <a href="http://countrysidenetwork.com/tag/white-rock-chickens/" rel="tag">white rock chickens</a>, <a href="http://countrysidenetwork.com/tag/winter/" rel="tag">winter</a>, <a href="http://countrysidenetwork.com/tag/yolks/" rel="tag">yolks</a>, <a href="http://countrysidenetwork.com/tag/young/" rel="tag">young</a>, <a href="http://countrysidenetwork.com/tag/your-chickens/" rel="tag">your chickens</a>.</p>			</aside>
		</article>

		<!-- Begin Comments -->
		<a class="comment-anchor" name="comment-on-post">Anchor</a>
		
<div class="row comments_section">
	<div class="large-12 columns">
		<div class="comment_title">
          <i class="fi-comment blog-comments">Comments</i>
      	</div>
		
						<section id="comments">	<!--<h3>10 Responses to &#8220;How to Raise Free Range Chickens&#8221;</h3>-->
			<ul class="commentlist">
				
	
	
	<li class="comment even thread-even depth-1">
		<article id="comment-22090">
			<header class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/e238f1ce502b77cbafb0181ef7511105?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e238f1ce502b77cbafb0181ef7511105?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Matt Takacs</cite>-->
					 .					<time datetime="2016-07-15T20:51:20+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-22090">July 15, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Hi,  I really enjoyed the info you shared&#8230;it &#8220;sort of&#8221; put me at ease about my Free-range training.   Just one question&#8230;my flock (8) hens&#8230;seemed to do better at the whole free-range thing a couple of weeks ago;  now it seems like they are just waiting for me to put out the feeder !    I have been trying to reduce it to once per day&#8230;in the evening to get them back into the coop&#8230;but, I feel like I am starving them if I don&#8217;t give them a 5 minute &#8220;breakfast&#8221; in the morning, before letting them out to free-range.  ( I made a 50&#8217;x50&#8242; pen,  which will soon be bird netted as well&#8230;),  but I really want them to have more access to the yard&#8230;when I am around.</p>
<p>My question&#8230;.Am I starving them&#8230;hurting future egg production( they are still about 4 weeks out from laying ).   How much feed and how often ?</p>
<p>Thank you !</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=22090#respond' onclick='return addComment.moveForm( "comment-22090", "22090", "respond", "21930" )' aria-label='Reply to Matt Takacs'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-23498">
			<header class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/afd5a2fe6a8a68ce5dd4dda5b2897f75?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/afd5a2fe6a8a68ce5dd4dda5b2897f75?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Lynette</cite>-->
					 .					<time datetime="2016-08-23T11:50:18+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23498">August 23, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Thank u for the great article. I am lucky to free range my 5 chickens. I have food available in the coop all the time. They mostly eat it in the mornings while waiting for me to let them out. I give dried mealworms as one of their treats, i shake the bag and they all come running.  They have always been good to return to the coop at night. I can wait till dark to close it up so its easier for me.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23498#respond' onclick='return addComment.moveForm( "comment-23498", "23498", "respond", "21930" )' aria-label='Reply to Lynette'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment even thread-even depth-1">
		<article id="comment-23505">
			<header class="comment-author">
				<img alt='' src='http://0.gravatar.com/avatar/fc3bd340ef70e8a8234564abefdc77b3?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc3bd340ef70e8a8234564abefdc77b3?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Joan</cite>-->
					 .					<time datetime="2016-08-23T15:12:50+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23505">August 23, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Great article and I can certainly relate. My chickens are free ranging for the last 2 1/2 years. They intermingle with our wild peacocks who are numerous, they have always stayed on the property, love wild bird food also (the sunflower seeds especially), they have several drinking<br />
stations, get mealworms and they also get saltine crackers crushed that they love each morning, and they go crazy for red grapes that they get about three times a week as an afternoon snack. They are a delight and my sweet babies. We had three chickens but down to two now. They are little over three years old now.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23505#respond' onclick='return addComment.moveForm( "comment-23505", "23505", "respond", "21930" )' aria-label='Reply to Joan'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-23507">
			<header class="comment-author">
				<img alt='' src='http://0.gravatar.com/avatar/c6c8636c07db1acde71ab95e5ac00317?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c6c8636c07db1acde71ab95e5ac00317?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">tom turiace</cite>-->
					 .					<time datetime="2016-08-23T16:18:58+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23507">August 23, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>i have about 40 hens. they have a 10&#215;12 building to roost and lay eggs in, they have an area 15&#215;15 that&#8217;s fully enclosed for safty and thats where they are at night. during the day they run in a fenced area about 100&#215;100. it is covered with wood chips and pine needles, and they love scrachting and dirt bathing. the area is devoid of anything growing now and im wondering what i can thow out to supply the green stuff. thanks for your help.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23507#respond' onclick='return addComment.moveForm( "comment-23507", "23507", "respond", "21930" )' aria-label='Reply to tom turiace'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment byuser comment-author-tsis even thread-even depth-1">
		<article id="comment-23517">
			<header class="comment-author">
				<img alt='' src='http://0.gravatar.com/avatar/9c798f518748a959462b45427c633fce?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c798f518748a959462b45427c633fce?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">tsis</cite>-->
					Tsi S.					<time datetime="2016-08-23T22:46:47+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23517">August 23, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Good article, thank you. What i did with the Americanas, is, once they feathered out pretty good, they went into a chicken tractor (early version, was an on the grass rabbit hutch). When that got crowded, they were allowed to roam all day, and a little feed brought them to the hutch at night, till the bear showed. After that, they went to be early, in a pine tree. There, the owls couldn&#8217;t get them. They stayed until close to laying age, then were introduced to the coop, and took to it with a few bribes. The hens were kept inside till about noon, then let out for the day. These were straight run, and the best rooster was kept, the rest went to stew. One problem, someone gave us two Polish hens. While great layers, they preferred to do so in the woods (a smaller breed, they bounced over the fence 🙂 and we got a few hatches of good crossbred chickens form them. Nope, we liked that, and the grandkids were awed, so they were fine. By winter, they stuck to the coop, but the Americana would still go out and scratch thru the snow for greens and anything else they could find. Much thanks, this was a fun article and well written.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23517#respond' onclick='return addComment.moveForm( "comment-23517", "23517", "respond", "21930" )' aria-label='Reply to tsis'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-23661">
			<header class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/189e2965f148f0e695ca8b4694f4cc4f?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/189e2965f148f0e695ca8b4694f4cc4f?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Kat</cite>-->
					 .					<time datetime="2016-08-28T13:10:00+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23661">August 28, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>I have had my hens and roos free ranging in our forested property for about 8 years now.  The go home to roost at night except if there has been a predator about in which case they take to the trees and I have to get creative about how to convince them that all is well and they can go home.  I now have an automatic door opener/closer on the main enclosure and the hens seem to know the time the door is about to open.  I let them out at noon and the door closes at dusk and all seem to know when that is going to happen and are home and roosting.  They all get free access to the compost pile, so greens and veggies and fruits are always available and they seem to know when enough is enough.  I get the most beautiful eggs from my girls and I wouldn&#8217;t trade them.  I have discovered that chicks raised in with the flock are FAR better off than ones that are raised in view of, but apart from, the rest of the flock.   I will be allowing my hens to do what they know best about raising babies, and keep my interference to a minimum.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23661#respond' onclick='return addComment.moveForm( "comment-23661", "23661", "respond", "21930" )' aria-label='Reply to Kat'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment even thread-even depth-1">
		<article id="comment-23667">
			<header class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/270bdbd0b7332868ba10c27b2462a53d?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/270bdbd0b7332868ba10c27b2462a53d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Patricia</cite>-->
					 .					<time datetime="2016-08-28T14:40:07+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23667">August 28, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Have been free ranging my hens for almost 20 years, always learning something new. I have a run that they can come and go from and two acres of land available. Have to fence in my garden and net my berries. Guineas, have 4 females and one male are the watchdogs, eat the ticks and are just fun to watch. Have one little Indian Runner Duck, female, she is as sweet as she can be. Have to bring her in when it is bitter cold but she is worth it!</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23667#respond' onclick='return addComment.moveForm( "comment-23667", "23667", "respond", "21930" )' aria-label='Reply to Patricia'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-23668">
			<header class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/270bdbd0b7332868ba10c27b2462a53d?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/270bdbd0b7332868ba10c27b2462a53d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Patricia</cite>-->
					 .					<time datetime="2016-08-28T14:41:18+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-23668">August 28, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Should have mentioned have 50 chickens of various breeds.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=23668#respond' onclick='return addComment.moveForm( "comment-23668", "23668", "respond", "21930" )' aria-label='Reply to Patricia'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment even thread-even depth-1">
		<article id="comment-27859">
			<header class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/1e694f377e2722e9fbc6767938ede489?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e694f377e2722e9fbc6767938ede489?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Nhlanhla</cite>-->
					 .					<time datetime="2016-10-23T01:43:15+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-27859">October 23, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>I have a small yard of 25/30m in the township, when I started with only 2 hens and one rooster it was very easy and I didn&#8217;t do much besides feeding some grain in the afternoons.<br />
My flock grew to over ten hens and during the laying Season they will be mixing up, a few laying in the same spot and there&#8217;ll be many eggs in one place which I tried sharing but worked against me as none of them ended hatching after days and days of the hens sitting on the eggs and all would be rotten.<br />
This season I lost over a hundred eggs and only got a handful of new chicks.<br />
I will appreciate any advice on how to resolve my problem, I just love my chickens and I sometimes feel like they are talking to me although cannot understand their language.<br />
I have given up having any plants in my yard as they clean everything that attempts to grow and I am no longer bothered.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=27859#respond' onclick='return addComment.moveForm( "comment-27859", "27859", "respond", "21930" )' aria-label='Reply to Nhlanhla'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

	
	
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-33603">
			<header class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/b264012436ed5961891914ee446a41de?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b264012436ed5961891914ee446a41de?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Steve Hemberger</cite>-->
					 .					<time datetime="2017-01-22T12:42:17+00:00"><a href="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#comment-33603">January 22, 2017</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>I live in N. E. Ohio. We get plenty of snow here and my birds free range all year long. When plowing the driveway I always plow near the barn so they can get to the grass.<br />
I only add a heat lamp at 10 degrees or less.<br />
I&#8217;ve never had a problem with them laying anywhere but the nest boxes and as far as the returning to the coop goes, I open the door at 6 am and close it shortly after dark. A headcount lets me know if all are present. If not, I make a quick check outside and either find the straggler or evidence of predation. As long as it doesn&#8217;t get out of hand, I chalk it up to feeding the natives. If it happens again, I resort to a different plan that includes predator control!</p>
				<a rel='nofollow' class='comment-reply-link' href='http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/?replytocom=33603#respond' onclick='return addComment.moveForm( "comment-33603", "33603", "respond", "21930" )' aria-label='Reply to Steve Hemberger'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->
				
			</ul>
			<footer>
				<nav id="comments-nav">
					<div class="comments-previous"></div>
					<div class="comments-next"></div>
				</nav>
			</footer>
		</section>
						<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<form action="http://countrysidenetwork.com/wp-comments-post.php" method="post" id="commentform">
								<p>
					<label for="author">Name (required)</label>
					<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
				</p>
				<p>
					<label for="email">Email (will not be published) (required)</label>
					<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
				</p>
			<!--<p>
					<label for="url">Website</label>
					<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
				</p>-->
								<p>
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				<!--<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
				<p><input name="submit" class="medium alert button radius full" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>
				<input type='hidden' name='comment_post_ID' value='21930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cedd4047ce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
					</section>
	</div>
</div>
		<!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
	</div><div class="small-12 large-4 medium-4 columns rr">
	<aside id="sidebar">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Browse Topics</h3>			<div class="textwidget"><div class="bt">
<div class="menu-browse-topics-menu-container accordion-widget">
<ul id="menu-browse-topics-menu" class="menu accordion" data-accordion data-options="multi_expand:true;toggleable: true">
<li class="accordion-navigation Gardening"><a href="#panel0_topic" class="topic-top">Gardening</a><div id="panel0_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Container Gardening" href="http://countrysidenetwork.com/category/daily/gardening/container-gardening/">Container Gardening</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Fruit &amp; Vegetable Garden" href="http://countrysidenetwork.com/category/daily/gardening/fruit-vegetable-garden/">Fruit &amp; Vegetable Garden</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Herb Garden" href="http://countrysidenetwork.com/category/daily/gardening/herb-garden/">Herb Garden</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Pests &amp; Blights" href="http://countrysidenetwork.com/category/daily/gardening/pests-blights/">Pests &amp; Blights</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Soil &amp; Compost" href="http://countrysidenetwork.com/category/daily/gardening/soil-compost/">Soil &amp; Compost</a></li>
</ul></div></li><li class="accordion-navigation Homesteading"><a href="#panel1_topic" class="topic-top">Homesteading</a><div id="panel1_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Emergency Essentials" href="http://countrysidenetwork.com/category/daily/homesteading/emergency-essentials/">Emergency Essentials</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Fences, Sheds &amp; Barns" href="http://countrysidenetwork.com/category/daily/homesteading/fences-sheds-barns/">Fences, Sheds &amp; Barns</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Homesteading" href="http://countrysidenetwork.com/category/daily/homesteading/homesteading-homesteading/">Homesteading</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Renewable Energy" href="http://countrysidenetwork.com/category/daily/homesteading/renewable-energy/">Renewable Energy</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Tractors &amp; Tools" href="http://countrysidenetwork.com/category/daily/homesteading/tractors-tools/">Tractors &amp; Tools</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Water Systems" href="http://countrysidenetwork.com/category/daily/homesteading/water-systems/">Water Systems</a></li>
</ul></div></li><li class="accordion-navigation Lifestyle"><a href="#panel2_topic" class="topic-top">Lifestyle</a><div id="panel2_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Beekeeping" href="http://countrysidenetwork.com/category/daily/lifestyle/beekeeping/">Beekeeping</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Canning &amp; Food Preservation" href="http://countrysidenetwork.com/category/daily/lifestyle/canning-food-preservation/">Canning &amp; Food Preservation</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Farm to Fork" href="http://countrysidenetwork.com/category/daily/lifestyle/farm-to-fork/">Farm to Fork</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Fiber Crafts" href="http://countrysidenetwork.com/category/daily/lifestyle/fiber-crafts/">Fiber Crafts</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Home Remedies" href="http://countrysidenetwork.com/category/daily/lifestyle/home-remedies/">Home Remedies</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Soap Making" href="http://countrysidenetwork.com/category/daily/lifestyle/soap-making/">Soap Making</a></li>
</ul></div></li><li class="accordion-navigation Livestock"><a href="#panel3_topic" class="topic-top">Livestock</a><div id="panel3_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Cattle" href="http://countrysidenetwork.com/category/daily/livestock/cattle/">Cattle</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Goats" href="http://countrysidenetwork.com/category/daily/livestock/goats/">Goats</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Livestock" href="http://countrysidenetwork.com/category/daily/livestock/livestock-livestock/">Livestock</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Pigs" href="http://countrysidenetwork.com/category/daily/livestock/pigs/">Pigs</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Rabbits" href="http://countrysidenetwork.com/category/daily/livestock/rabbits/">Rabbits</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Sheep" href="http://countrysidenetwork.com/category/daily/livestock/sheep/">Sheep</a></li>
</ul></div></li><li class="accordion-navigation Poultry"><a href="#panel4_topic" class="topic-top">Poultry</a><div id="panel4_topic" class="content">
							<ul><li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Chicken Coops &amp; Housing" href="http://countrysidenetwork.com/category/daily/poultry/chicken-coops-housing/">Chicken Coops &amp; Housing</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Chickens 101" href="http://countrysidenetwork.com/category/daily/poultry/chickens-101/">Chickens 101</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Eggs &amp; Meat" href="http://countrysidenetwork.com/category/daily/poultry/eggs-meat/">Eggs &amp; Meat</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Feed &amp; Health" href="http://countrysidenetwork.com/category/daily/poultry/feed-health/">Feed &amp; Health</a></li>
<li class="cat-post-item subcategory"><a rel="bookmark" title="Permanent link to Poultry 101" href="http://countrysidenetwork.com/category/daily/poultry/poultry-poultry/">Poultry 101</a></li>
</ul></div></li></ul></div></div>

</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=512&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a707406c&amp;cb=565178980' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=512&amp;cb=2144696546&amp;n=a707406c' border='0' alt='' /></a></noscript>
</div>

</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Free Guides</h3>			<div class="textwidget"><div class="fr">
<div class="styled-box-content"><ul class="free_reports">
<li><a href="http://countrysidenetwork.com/free-guides/raise-bees-backyard-everything-need-know-raising-honey-bees-beehives-beginners-beekeeper-supplies-pollination-important/" title="Permanent link to Raise Bees in Your Backyard: Everything You Need to Know about Raising Honey Bees, from Beehives for Beginners to Beekeeper Supplies to Why Pollination is Important" rel="bookmark">
Beekeeping Free Report
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/chicken-housing-everything-need-know-chicken-coop-designs-best-coops/" title="Permanent link to Chicken Housing: Everything you need to know about chicken coop designs for the best coops" rel="bookmark">
Backyard Guide To Chicken Coops
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/best-backyard-chickens/" title="Permanent link to Best Backyard Chickens: Facts about Chickens, Best Chickens for Eggs, Raising Meat Chicken Breeds, What to Feed Chickens &#038; Easy Chicken Coops to Build" rel="bookmark">
Best Backyard Chickens
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/goat-farming-everything-need-know-facts-goats-dairy-goat-breeds-goat-milk-benefits-making-goat-cheese/" title="Permanent link to Goat Farming: Everything You Need to Know, from Facts about Goats to Dairy Goat Breeds to Goat Milk Benefits and Making Goat Cheese" rel="bookmark">
Dairy Goat Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/best-compost-for-the-garden-how-to-use-a-compost-bin-and-how-to-make-compost-at-home/" title="Permanent link to Best Compost for the Garden: How to Use a Compost Bin, and How to Make Compost at Home" rel="bookmark">
Best Compost for the Garden
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/home-cough-remedies-tips-everything-need-know-good-health-home-remedies-cold-sores-home-remedies-poison-ivy-ginger-tea-benefits/" title="Permanent link to Home Cough Remedies and Other Tips: Everything You Need to Know for Good Health, from Home Remedies for Cold Sores to Home Remedies for Poison Ivy to Ginger Tea Benefits." rel="bookmark">
Home Remedies Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/raising-pigs-meat-everything-need-know-pig-farming-beginners-natural-pig-farming-can-pigs-eat/" title="Permanent link to Raising Pigs for Meat: Everything You Need to Know About Pig Farming for Beginners, from Natural Pig Farming to What Can Pigs Eat" rel="bookmark">
Pig Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/what-is-food-preservation-how-to-can-food-how-to-dehydrate-food-how-to-freeze-dry-and-pickling-food-preservation-from-apples-to-zucchini/" title="Permanent link to What is Food Preservation? How to Can Food, How to Dehydrate Food, How to Freeze Dry, and Pickling Food Preservation from Apples to Zucchini" rel="bookmark">
What is Food Preservation?
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/emergency-essentials-how-to-assemble-a-get-home-bag-a-vital-component-of-disaster-readiness-diy-solutions-for-off-grid-cooking-and-preparing-for-power-outages/" title="Permanent link to Emergency Essentials: How to Assemble a Get Home Bag, a Vital Component of Disaster Readiness, DIY Solutions for Off-Grid Cooking and Preparing for Power Outages" rel="bookmark">
Emergency Essentials
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/soap-making-resource-make-bar-soap-make-dish-soap-soap-making-without-lye/" title="Permanent link to The Soap Making Resource: How to Make Bar Soap, How to Make Dish Soap, and Soap Making Without Lye" rel="bookmark">
Soap Making Guide
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/how-to-raise-ducks-best-ducks-for-eggs-what-ducks-eat-duck-diseases-and-other-facts-about-ducks/" title="Permanent link to How to Raise Ducks: Best Ducks for Eggs, What Ducks Eat, Duck Diseases and Other Facts About Ducks" rel="bookmark">
How to Raise Ducks
</a>
</li>
<li><a href="http://countrysidenetwork.com/free-guides/raising-rabbits-for-meat-best-meat-rabbits-best-food-for-rabbits-facts-about-rabbits/" title="Permanent link to Raising Rabbits for Meat: Everything You Need to Know, from Best Meat Rabbits to Best Food for Rabbits and Other Facts About Rabbits" rel="bookmark">
Rabbit Guide
</a>
</li>
</ul>
</div>
</div>
</div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=622&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a3082ee0&amp;cb=1185204093' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=622&amp;cb=737346752&amp;n=a3082ee0' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=623&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=adcab252&amp;cb=1817276166' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=623&amp;cb=34252441&amp;n=adcab252' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=516&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae1b4a13&amp;cb=207163679' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=516&amp;cb=475612107&amp;n=ae1b4a13' border='0' alt='' /></a></noscript>
</div>
<!-- OFIE --></div>
		</aside><aside id="shoppproductwidget-3" class="widget widget_shoppproductwidget"><h3 class="widget-title">Our Books</h3>

	<aside id="current_book" class="widget widget_text widget_border">

	<!--<div class="sideproduct">-->
			<div class="row">
				<div class="large-12 columns issue-cover">
					<a href="http://countrysidenetwork.com/shop/raising-a-calf-for-beef/"><img src="http://countrysidenetwork.com/shop/images/1124/raising+a+calf.jpg?270,357,0,0,100,16777215,929773188" alt="original" width="265" height="357"  /></a>
				</div>
				<div class="large-12 columns issue-info">
					<h3 class="book-title"><a href="http://countrysidenetwork.com/shop/raising-a-calf-for-beef/">Raising A Calf For Beef</a></h3>
					<p class="book-excerpt">It you’re interested in raising a beef calf, Phyllis Hobson’s clear and unique guide will tell you all you need to know.</p>
			
					<!--						<p class="price">$12.95</p>
					-->
				</div>
			</div>
		<!--</div>-->
	</aside>
</aside>	</aside> <!-- /#sidebar -->
</div>
</div><!--.row-->
</section> <!-- end section.container -->
</div><!--.site-wrap-->

<div id="cvv_modal" class="reveal-modal small quick-login" data-reveal>
	<h4>Credit Card Identification Number</h4>
<p>This number is recorded as an additional security precaution.</p>
<p class="cc"><img class="alignnone size-full wp-image-109600" src="http://cdn.countrysidenetwork.com/wp-content/uploads/americanexpress.gif" alt="americanexpress" width="157" height="115" /></p>
<h5>American Express</h5>
<p>4 digit, non-embossed number printed above your account number on the front of your card.<br />
<a href="http://cdn.countrysidenetwork.com/wp-content/uploads/visa.gif"><img class="alignnone size-full wp-image-109603" src="http://cdn.countrysidenetwork.com/wp-content/uploads/visa.gif" alt="visa" width="157" height="115" /></a></p>
<h5>Visa</h5>
<p>3-digit, non-embossed number printed on the signature panel on the of the card immediately following the card account number.<br />
<a href="http://cdn.countrysidenetwork.com/wp-content/uploads/mastercard.gif"><img class="alignnone size-full wp-image-109602" src="http://cdn.countrysidenetwork.com/wp-content/uploads/mastercard.gif" alt="mastercard" width="157" height="115" /></a></p>
<h5>MasterCard</h5>
<p>3-digit, non-embossed number printed on the signature panel on the back of the card.</p>
	<a class="close-reveal-modal">&#215;</a>
</div>
<div id="havenLogin" class="reveal-modal small quick-login" data-reveal>
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://countrysidenetwork.com/wp-login.php" method="post"><div class="alert-box alert radius" style="display: none;"></div><p class="login-username">
			<label class="inline_label_desktops_tablets" for="user_login">Email</label>
			<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
		</p>
		<p class="login-password">
			<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
			<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
		</p> <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label></p><p class="login-submit">
			<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
			<input type="hidden" name="redirect_to" value="http://countrysidenetwork.com/daily/poultry/chickens-101/how-to-raise-free-range-chickens-2/" />
		</p><input type="hidden" name="failed_redirect_to" value="http://countrysidenetwork.com/account/login/" /></form>

<script type='text/javascript'>
			jQuery(document).ready(function($) {

				// Perform AJAX login on form submit
				$('form#poploginform-ajax').on('submit', function(e){
					$('form#poploginform-ajax input').focus(function() {
						$('form#poploginform-ajax div.alert').slideUp().text('');
					});
					$('form#poploginform-ajax span.status').fadeIn().text(ajax_login_object.loadingmessage);
					$.ajax({
						type: 'POST',
						dataType: 'json',
						url: ajax_login_object.ajaxurl,
						data: {
							'action': 'ajaxlogin', //calls wp_ajax_nopriv_ajaxlogin
							'username': $('form#poploginform-ajax .ajax_username').val(),
							'password': $('form#poploginform-ajax .ajax_password').val()
							}, //'security': $('form#poploginform-ajax .ajax_nonce').val() // nonce
						success: function(data){
							//$('form#poploginform-ajax p.status').text(data.message);
							$('form#poploginform-ajax span.status').fadeOut(function(){
								$('form#poploginform-ajax span.status').text(data.message);
							});
							if (data.loggedin == true){
								$('form#poploginform-ajax span.status').fadeIn();
								location.reload();
							} else {
								$('form#poploginform-ajax div.alert').text(data.message);
								$('form#poploginform-ajax div.alert').slideDown();
							}
						}
					});
					e.preventDefault();
				});

			});
		</script>		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://countrysidenetwork.com/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://countrysidenetwork.com/get-download/">Sign up</a></li>
		</ul>
    </div>
	<a class="close-reveal-modal">&#215;</a>
</div>
<a id="accessChallengeModalLink" href="#" data-reveal-id="accessChallenge"></a>

<!--<div class="row full-width">
</div>-->

<div class="site-wrap footer-wrap">
	<footer class="row site-footer" role="contentinfo">

		<div class="row">
			<div class="small-10 columns small-centered">
				<ul class="footer-menu"><li class="divider"></li><li id="menu-item-163" class="menu-item menu-item-main-menu menu-item-manage-account"><a  href="http://countrysidenetwork.com/account/">Manage Account</a></li>
<li class="divider"></li><li id="menu-item-109419" class="menu-item menu-item-main-menu menu-item-subscribe"><a  href="http://countrysidenetwork.com/magazines/">Subscribe</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-about"><a  href="http://countrysidenetwork.com/about-us/">About</a></li>
<li class="divider"></li><li id="menu-item-167" class="menu-item menu-item-main-menu menu-item-contact-us"><a  href="http://countrysidenetwork.com/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-109281" class="menu-item menu-item-main-menu menu-item-terms-of-use"><a  href="http://countrysidenetwork.com/terms-of-use/">Terms of Use</a></li>
<li class="divider"></li><li id="menu-item-168" class="last menu-item menu-item-main-menu menu-item-privacy-policy"><a  href="http://countrysidenetwork.com/account/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-166" class="menu-item menu-item-main-menu menu-item-browse-topics"><a  href="http://countrysidenetwork.com/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-109277" class="menu-item menu-item-main-menu menu-item-advertise"><a  href="http://countrysidenetwork.com/advertise/">Advertise</a></li>
<li class="divider"></li><li id="menu-item-170" class="menu-item menu-item-main-menu menu-item-authors"><a  href="http://countrysidenetwork.com/authors/">Authors</a></li>
<li class="divider"></li><li id="menu-item-171" class="menu-item menu-item-main-menu menu-item-keyword-index"><a  href="http://countrysidenetwork.com/keyword-index/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-172" class="current-post-ancestor menu-item menu-item-main-menu menu-item-article-archive"><a  href="http://countrysidenetwork.com/category/daily/">Article Archive</a></li>
</ul>			</div>
		</div>

		<div class="row">
			<div class="large-3 columns small-centered icons">
				<ul class="social-icons footer inline-list">
<li><a href="https://www.facebook.com/BackyardPoultry" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-lightgrey.png" alt="facebook" /></a></li>
<li><a href="https://www.pinterest.com/iamcountryside/ " target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/pinterest-lightgrey.png" alt="pinterest" /></a></li>
<li class='hide-for-medium-down'><a href="https://www.youtube.com/channel/UC-OZ-sOeDcQJLewlvY5LzJw/videos" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/youtube-lightgrey.png" alt="youtube" /></a></li>
<li><a href="https://twitter.com/iamcountryside" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-lightgrey.png" alt="twitter" /></a></li>
<li><a href="https://instagram.com/iamcountryside/" target="_blank"><img src="http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/img/social/instagram-lightgrey.png" alt="instagram" /></a></li>
<ul>
			</div>
		</div>

		<div id="footer-text" class="row">
			<div class="large-12 columns">

							<div class="textwidget"><p class="copyright">Copyright &copy; 2017 Countryside</p></div>
		
			</div>
		</div>

	</footer>
</div><!--.site-wrap.footer-wrap-->
</section> <!-- end <div class="scrollableArea">-->

.
<div style="padding:0;" class=" ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=616&amp;target=_blank&IMAGE_SERVER=countrysidenetwork.com&HTTP_HOST=countrysidenetwork.com");
   document.write ('&amp;this_page=chickens-101');
   document.write ('&amp;category_type=');
   document.write ('&amp;topic=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a9862986&amp;cb=1094709864' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=616&amp;cb=1370032333&amp;n=a9862986' border='0' alt='' /></a></noscript>
</div>

<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/foundation.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/fndtn-accordion.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://countrysidenetwork.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=7eac74be218ad84419c83bb0a7b89d71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/countrysidenetwork.com\/wp-admin\/admin-ajax.php","security":"27ce1597f8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/countrysidenetwork.com\/wp-admin\/admin-ajax.php","security":"b2326ab4b8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://countrysidenetwork.com/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=wp-embed&amp;ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/text-sizer.js?ver=a5fa713f1ea39465a7e13fea8f4dc780'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://cdn.countrysidenetwork.com/wp-content/themes/haven-foundation-5/js/slick/slick.min.js?ver=1.5.7'></script>


<script>
	jQuery(document).ready(function($) {

		/**
		 * Initialize Foundation
		 */
		$(document).foundation();


		/**
		 * Slider Functions
		 */
		$('.slick-slider-network').slick({
			arrows: true,
			autoplay: true,
			autoplaySpeed: 5000,
			swipeToSlide: true
		});


		$('.slick-slider-network').show();
		

		$('.slick-slider-featured').slick({

		    arrows: false,
		    dots: true,
		    autoplay: true
		});

		$('.slick-slider-featured').show();

		/**
		 * Scroll To Top
		 */
		// Show or hide the sticky footer button
		$(window).scroll(function() {
			if ($(this).scrollTop() > 200) {
				$('.go-top').fadeIn(200);
			} else {
				$('.go-top').fadeOut(200);
			}
		});

		// Animate the scroll to top
		$('.go-top').click(function(event) {
			event.preventDefault();

			$('html, body').animate({scrollTop: 0}, 300);
		});
	});

// use with back to top button as follows: <footer>		<hr /><a href="#" class="go-top">Go Top</a></footer>
</script>
<a id="FloaterModalLink" href="#" data-reveal-id="floater"></a>



       


<script async src="https://i.simpli.fi/dpx.js?cid=32630&action=100&segment=preservetheharvestsite&m=1&sifi_tuid=14778"></script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 976796552;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&guid=ON&script=0"/>
</div>
</noscript>

</body>

</html>
<!-- loop-how-to-raise-free-range-chickens-2 -->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Content Delivery Network via Rackspace Cloud Files: cdn.countrysidenetwork.com

 Served from: countrysidenetwork.com @ 2017-01-23 01:46:04 by W3 Total Cache -->